Jump to content
IGNORED

Motor geht plötzlich aus


Recommended Posts

Hallo,

während der Fahrt ging plötzlich der Motor meiner EX aus.

Erst nach ca.15 Min und mehreren Versuchen sprang sie wieder an als wäre nichts gewesen.

Die Motorkontrollleuchte ging an und nach weiteren 20 Min. Fahrt wieder aus.

Was könnte das gewesen sein???

Danke schon mal für Hinweise.

Link to post
Share on other sites

Die gelbe Kontrolleuchte mit dem Motorsymbol zeigt einen Fehler an, der im Fehlerspeicher abgelegt worden ist. Du kannst das selbst prüfen, indem du meiner Anleitung folgend über den Bordcomputer den Fehler abfragst. Anleitung in meinem Blog:

http://www.fredis-garage.de/2012-04-14/73-...d-Zubehoer.html

dort unter BC auslesen......

fredis-garage

Link to post
Share on other sites

Danke für die Hinweise.

Das ich damit zum Händler fahre dürfte klar sein.

Was den Speicher anbelangt, den habe bereits vor Ort ausgelesen P2119.

Ohne entsprechende Übersetzung nützt das vor Ort natürlich wenig.

Mein Händler hat mich aufgeklärt.

Der Drosselklappenantrieb soll wohl schuld sein.

Mich würde mal interessieren ob schon mal Jemand so ein Problem hat.

Danke und Gruß

Link to post
Share on other sites

Hmmm, kann ich mir nicht vorstellen.

Wäre das dann nicht ein dauerhaftes Problem ?!

Und beim Öffnen des Tank gibt es auch kein Ansauggeräusch.

Außerdem sagt der Komputer ja was anderes.

Edited by Bärchen
Link to post
Share on other sites

bei mir letztes Jahr 2x

als ich an eine Kreuzung fahrend

beim herrunterschalten ging der Motor aus.

Startete aber gleich wieder.

Promt hörte ich ein GS Fahrer neben mir fragen

" Macht dein Tiger das immer?"

"Nein, nur wenn er BMW-Luft riecht." :totlach:

Link to post
Share on other sites

Ich denke mal dieses ausgehen des Motors an der Ampel

wie Du es beschrieben hast, kann man vernachlässigen.

Da hat sich der Motor bestimmt nur mal verschluckt.

Zwischenzeitlich hat mich mein Händler darüber informiert, dass eine neue

Drosselklappe eingebaut wird.

Wie groß dabei der Umfang ist oder ob dies auch was mit der Software zu tun hat weis ich noch nicht.

Ich sage Euch dann mal bescheid, dass kann aber noch dauern.

Gruß

Link to post
Share on other sites

bei mir letztes Jahr 2x

als ich an eine Kreuzung fahrend

beim herrunterschalten ging der Motor aus.

Startete aber gleich wieder.

Lass mal von deinem :D den Kupplungsschalter kontrollieren/einstellen.

Wenn falsch eingestellt (zu spät eingestellt/ verdreht) passiert genau dieses.

Link to post
Share on other sites
Guest sedliczek

Hallo Tigers,

hatte letzte Woche das gleiche Problem, Motor nahm unsauber Gas an und ging im Stand einfach aus...

Bei der Ursachenforschung stellte sich raus, das die Ansaugrohre (?) undicht waren und Nebenluft zogen - Materialfehler - Jetzt steht meine Liebe seit nun schon fast einer Woche rum und wartet auf Ersatzteile.... Garantie ist zwar eine schöne Sache aber erst die abgesagte Tassenstößelaktion - Maschine stand natürlich schon beim :D , nun

irgendwann ein neuer Kopf...

Konnte in der Wartezeit aber einige Triumph Moppeds fahren die mir meine Werkstatt kostenfrei ! überlassen. Meine 1200 ist die Beste!

Gruß aus der flughafenfreien Hauptstadt

Link to post
Share on other sites
Guest Berliner

Konnte in der Wartezeit aber einige Triumph Moppeds fahren die mir meine Werkstatt kostenfrei ! überlassen. Meine 1200 ist die Beste!

Gruß aus der flughafenfreien Hauptstadt

Hallo Sedliczek,

bei welchem :D warst Du, im Süden oder Norden von Berlin und wie bist Du mit ihm zufrieden?

Gruß aus dem Norden

PS: in welcher Hauptstadt lebst Du? Ich habe hier einen funktionierenden (alten) Westflughafen in Tegel und einen (alten) Ostflughafen in Schönefeld ;)

Link to post
Share on other sites
Guest sedliczek

Hallo Berliner,

ich bin bei bei RillerundSchnauck im Süden bei mir gleich um die Ecke. Sehr nettes und kompetentes Team, kann ich nur empfehlen. Früher nur BMW - als ich noch GS und K 1300 gefahren bin- und inzwischen auch Triumph...

Natürlich haben wir zwei - ein bisschen provinzielle- Flughäfen aber der richtige kommt ja erst noch.... Irgendwann, unter Mehdorn vielleicht baulich verkürzt... wie beim Hauptbahnhof....

Kennst Du eigentlich die Motorradkneipe in Dobrikow bei Trebbin?

Sed

Link to post
Share on other sites
Guest Berliner

Hallo Sed,

die Motorradkneipe in Dobrikow bei Trebbin kenne ich nicht, wäre somit mal ein Grund um dorthin zu fahren.

Zum :D in Steglitz habe ich 2deutige Meinungen gehört. Da ich in Pankow wohne, habe ich mein Moped in Weissensee zur 1.Inspektion angemeldet. Schaun wir mal was die so abliefern, nächstes WE bin ich schlauer.

Zum Thema Mehdorn möchte ich mich nicht äußern, sonst verliere ich noch meine gute Erziehung ;)

Gruß

Olaf

Link to post
Share on other sites
  • 3 weeks later...

So,

nach 2 Wochen ist die Maschine repariert und fahrbereit

Man hat eine neue Einspritzanlage eingebaut.

Das soll es wohl gewesen sein

Der Motor läuft gut mal von den Geräuschen abgesehen

aber das ist ja ein anderes Thema

Jetzt muss nur noch das Wetter besser werden.

Gruß

Link to post
Share on other sites
  • 4 weeks later...

schau doch mal hier im nachbartread unter "Drosselklappen/Elektronic"

fredis-garage

Link to post
Share on other sites
  • 2 weeks later...

Hatte ähnliches Problem.

Da ein Software-Update nicht sehr half, entdeckte man nun eine Undichtheit bei der Einspritzung über die Fremdluft reinkam. Das wurde abgedichtet.

Ob es das gewesen ist, kann ich noch nicht 100%-ig sagen, da die Reparatur erst kürzlich war. Subjekt ist jedenfalls beim Gas wegnehmen jetzt der Auspuff lauter :D

Link to post
Share on other sites

Seit dem Einbau der neuen Einspritzanlage ist über 1 Monat vergangen.

Bis jetzt läuft der Motor einwandfrei.

Wie nicht anders zu erwarten gab es auch in Sachen Garantie kein Problem.

Das ist jetzt schon neben den nervenden Motorgeräuschen die zweite größere Problemzone.

Ich hoffe mal, dass es das dann war und nicht noch mehr dazu kommt.

Neulich habe ich mich dabei ertappt wie ich mich nach anderen Maschinen umgedreht habe.

Schade dass die neue KTM keinen Kardan hat.

Gruß

Link to post
Share on other sites
  • 1 month later...

Zum 2ten mal geht meine TE während der Fahrt aus, und starten erst nach mehreren Minuten wieder.

Wie in Griechenland, so auch an diesem Wochenende in Holland stand ich auf einsamer Strecke. :blush:

siehe Thema : Drosselklappen/Elektronic, Motor geht während der Fahrt aus

Meiner Meinung ist das ein Fehler in der Software.

Es kann doch nicht sein das die Software den "Motor" mehr schützt als ein Menschenleben. :vogel: siehe Robotergesetze :D

Wenn ein "Fehler" auftritt so sollte man diesen über die Warnleuchte anzeigen und über das Display den Fehlercode ausgeben.

Die Liste dann aber bitte auch ins Fahrerhandbuch eintragen, und nicht als TOPSECRET behandeln.

Nur wichtige Punkte dürften zum Abschalten führen, z.B. Killschalter, Seitenständer...

Motor nur duch Begrenzung der Drehzahl schützen, lieber knallt der Motor als ich von einer Klippe. :motz:

Link to post
Share on other sites

Ich hatte am Samstag das gleiche Problem.

Nach 150 km Fahrt musste ich am Ende der Ausbaustrecke B20 bei Furth im Wald die Ausfahrt nehmen.

Sechster Gang, ziehe Kupplung, um herunter zu schalten, plötzlich Ruhe. Motor lief nicht mehr. Keine Warnlampe an.

Hab das Gefährt ausrollen lassen. Zündung aus. Fehlerspeicher prüfen. 0000. Zündung an, und weiter.

Äußerst komisch :blink: !

Link to post
Share on other sites

war heute beim in der werkstatt : fehlerspeicher ausgelesen = NICHTS :o

also Frage an "soelli" hattest du auch schon das neue mapping ???

vieleicht speichert man diese art fehler gar nicht mehr ... :wistle:

Link to post
Share on other sites

Wenn ein "Fehler" nichts mit der Elektronik des Motorrades zu tun hat -sprich die Sensoren erfassen nichts, wird auch im BC nichts abgelegt.

Nur wenn das Ausgehen des Motors während der Fahrt auf einen messbaren Mangel (wie hier typischer Weise Fehler der Drosselklappensteuerung), zeigt der BC bzw. der Fehlerspeicher an.

Startet der Motor sofort wieder ohne jedwede Anzeige (MIL-gelbe Leuchte oder Fehlercode) wurde nichts erfaßt. Der BC ist so schlau, wie ihn der Mensch programmiert. Kommt das öfter vor, muss nach alter Väter Sitte auf Fehlersuche gegangen werden. Manchmal braucht es noch den klaren Menschenverstand

Meine neue EX zeigt jedenfalls genauso an, wie die alte.

fredis-garage

Link to post
Share on other sites

war heute beim in der werkstatt : fehlerspeicher ausgelesen = NICHTS  :o

also Frage an "soelli" hattest du auch schon das neue mapping ???

vieleicht speichert man diese art fehler gar nicht mehr ... :wistle:

Wäre die Frage, wie ich heraus bekomme, was ich für ein Mapping drauf habe?

Link to post
Share on other sites

Hatte das Problem mit dem absterben auch. Hat mich in einer bergauf Kurve erwischt. Konnte sie aber noch halten, dafür hab ich mir ein paar Bänder im Knie gedehnt.

Für mich war dann der Ofen aus, Experiment Triumph gescheitert.

Fahre seit 3 Wochen eine Honda Crosstourer und bin vollauf zufrieden. Derzeit 2500km und natürlich nicht das kleinste Problem. Dem Gerät vertrau ich wieder, egal wie eng die Kehre ist. ;)

In diesem Sinne wünsch ich Euch trotzdem alles Gute und möge Euch der Motor nicht absterben. :prost2:

Link to post
Share on other sites

Hat mich in einer bergauf Kurve erwischt. Konnte sie aber noch halten, dafür hab ich mir ein paar Bänder im Knie gedehnt.

Für mich war dann der Ofen aus, Experiment Triumph gescheitert.

Uuuuäääähhh, unschön... äußerst unschön...! Kann deine Entscheidung verstehen. Wenn das Vertrauen weg ist, dann bringt das nix mehr.

Und dabei warst du meine Hoffnung, was den Scorpion ESD angeht :D Den hast du aber sicher nicht mehr montiert.

Die Honda wäre auch meine zweite Wahl gewesen ... ich wünsche dir damit alles Gute :prost2:

Link to post
Share on other sites

Auch ich hatte die Crosstourer in der Auswahl...

aber nur 192 KG Zuladung für eine Reiseenduro :nono1:

Da hatte meine CBF1000A ja mehr. :rolleyes:

Link to post
Share on other sites

nein, ESD hab ich dann retour geschickt. optisch war er schick. ^_^

Zuladung reicht mir. Vielleicht bin ich ein paar Kilo drüber voll gepackt, das wird sie denk ich verkraften bzw. hatte ich keine negativen Eigenschaften festgestellt. (meine Frau ist recht dünn) :D

V4 ist wirklich super, den liebe ich mittlerweile heiß und innig. :wub:

Fahrwerk sehr ok, musste ich nur etwas härter stellen. Handling easy. Vibrationen = Null. Verbrauch höher als bei der Ex. von 5.3 bis 6.2 derzeit. Je nach Pass/Strecke. Windschutz erst mit Tourenschild gut. Sitzbank find ich ok. Die von der Ex war besser. Kommt nächstes Jahr die Touratech für mich.

Klang ist spitze, nur leider etwas zu leise. Auch was für den Winter. ^_^

post-72-1374581675_thumb.jpg

Link to post
Share on other sites

Zurück zu den Motorproblemen:

Auch meine geht bzw ging immer wieder im Schiebebetrieb und niedriger Drehzahl aus.

Ausserdem hatte ich einen sehr unrunden und wechselnden Leerlauf.

Ursache (und wohl kein Einzelfall aus der ersten TE Serie) ist ein Materialfehler in den Ansaugstutzen der Drosselklappen.

Ich hab sie noch nicht wieder zurück und werde dann nochmal berichten.

Im Gegensatz zu den anderen Berichten ging bei mir nie die Motorlampe an und ich konnte auch jederzeit wieder neu starten.

Link to post
Share on other sites

Zurück zu den Motorproblemen:

Auch meine geht bzw ging immer wieder im Schiebebetrieb und niedriger Drehzahl aus.

Ausserdem hatte ich einen sehr unrunden und wechselnden Leerlauf.

Ursache (und wohl kein Einzelfall aus der ersten TE Serie) ist ein Materialfehler in den Ansaugstutzen der Drosselklappen.

Ich hab sie noch nicht wieder zurück und werde dann nochmal berichten.

Im Gegensatz zu den anderen Berichten ging bei mir nie die Motorlampe an und ich konnte auch jederzeit wieder neu starten.

Deswegen hab ich neue Ansaugstutzen bei der Kopf-OP bekommen! Hab mich noch gewundert wieso die getauscht wurden. Meine hatte exakt das gleiche Problem. Bis jetzt ist sie auch nicht mehr ausgegangen. Ich dachte es liegt nur an den verstellten Drosselklappen.

Link to post
Share on other sites

Es gibt oder gab offensichtlich mindestens 2 verschiedene Fehler im Bereich der Drosselklappen. Ich habe das bereits vor einiger Zeit hier geschrieben- weil selbst erlebt. Fehler 1 ein elektronischer Fehler der Drosselklappensteuerung, der im BC auch angezeigt wurde. Der erforderliche Sensor war lt. Triumph damals schon nur mit 1,5 monatiger Verzögerung lieferbar. Das Spiel habe ich dann wegen weiterer Mängel abgebrochen und die Maschine getauscht.

Der 2.te Fehler ist wohl nicht meßbar, bzw. nicht mit Meßfühler an die Bordelektronik übertragbar. Folge ist aber in beiden Fällen: Die Kiste bleibt stehen. Die eigentliche 2te Fehlerquelle ist mir nicht genau bekannt. Wäre schön, es hier zu erfahren.

fredis-garage

Link to post
Share on other sites

Wenn ich mich richtig erinnere hat er was von Falschluft gesagt. Doppeltiger schreibt was von Materialfehler. Das passt dann wohl zusammen. Denke im Leerlauf genügt die Falschluft um das Gemisch abzumagern und der Motor geht aus. Der Kaltstart ist mit diesem Fehler auch schlechter. War zumindest so bei mir. Die Lampe der Motorkontrolle geht nicht an, und ein Fehler (laut deiner Anleitung :thumbup: ) ist auch keiner abgelegt. Ich frag nochmal nach, oder vielleicht hat er die Teile ja noch rumliegen.

Link to post
Share on other sites

Moin,

das ABsterben des Motors bei Falschluft (Undichtigkeit im Ansaugtrakt hinter den Drosselklappen) ist plausibel. Da die Ex ohnehin schon wegen der Abgaswerte und Verbrauch mager eingestellt ist, bleibt der Motor bei ungeplanter Zusatzluft halt stehen.

Eigentlich kann T das Problem mit der vorhandenen Sensorik sehr leicht in der ECU abfangen. Bei falschluft kann die zu geringe Leerlaufdrehzahl über den Kurbelwellensensor (Drehzahlsensor und Kurbelwellenposition) erkannt werden. Sind die Drosselklappen geschlossen (Sensor bzw. Stellmotor) kann der Sachverhalt "Falschluft detektiert werden und ein entsprechender Fehler gespeichert werden. Um das Absterben zu verhindern, müßte nun durch die Anhebung der Einspritzmenge die Falschluft kompensiert werden.

Die Maschine könnte aus eigener Kraft weiter fahren und bei :D wäre der Fehler leicht identifizierbar.

Übrigens hatte die alte 955er das gleiche Problem mit ungleichmäßigem Leerlauf bis zum Absterben, wenn die Dichtung zwischen Einspritzbrücke und Zylinderkopf durchpfiff. Die Elektronik gleicht dort noch sehr weitgehend aus, aber am ende des Regelbereichs ist dann auch Ende.....

Eigentlich hätte ich ein derartiges "Notlaufprogramm" auch in der Ex erwartet.

Schöne Grüße

Jens

Link to post
Share on other sites

Also es waren definitiv die Ansaugstutzen an den Drosselklappen mit Undichtigkeit und Ziehen von Nebenluft.

Und es ist dann so, wie Jens es beschreibt, sie wird zu mager und geht dann evtl ganz aus. Ausserdem war bei mir der Leerlauf extrem unruhig und holperig.

Scheint kein Einzelfall zu sein. Mein Händler sagt, er hatte das mehrfach.

Link to post
Share on other sites

Dann sind es wie von mir vermutet tatsächlich verschiedene Fehlerquellen.

Man lernt nicht aus....

Danke für die Info.

fredis-garage

Link to post
Share on other sites
  • 1 month later...

Hallo

ich bin heute von Ungarn nach Hause gekommen.

Am Sonntagmorgen 200 m vom Hotel, ging auch der Motor aus.

Ich versuchte 2-3 x Neu zu starten, ohne Erfolg.

Ich wollte den Tiger schon zum Hotel zurück schieben und meine

15 BMW Kumpels alleine losschicken.

Da drückte ich nochmals den Anlasser und das Brummen war wieder

zu hören.

Die gelbe Lampe ging nach ein paar Km auch wieder aus.

Seit dem ca. 1500 Km gefahren

ohne jegliche Probleme aber immer mit einem schlechten

Gefühl im Magen und viel, viel BMW geschpott.

Ich habe jetzt 20000 Km und liebe die Katze noch

aber das Vertrauen ist gesunken.

Gruss

Tigerpapa

Link to post
Share on other sites
  • 2 weeks later...

Hi Tigers,

mein Moped hat 22000 km und in der Zwischenzeit einen neuen Kopf sowie ein neues Potentiometer in der Drosselklappensteuerung. Die ersten Probleme damit hatte ich im Mai auf Sardinien. Stand auch mal hier ... In der Zwischenzeit wurde alles zu meiner Zufriedenheit erledigt - ausser die Wartezeit auf das Potentiometer. Seither nagelts nicht mehr und das plötzliche Aus mit Fehlercode hat sich erledigt ...

Dafür geht nun der Motor in ausgekuppeltem Zustand und unter Standgas aus. Dieses Problem tritt allerdings nicht immer auf. Das Gemisch ist dann jeweils zu mager und der Motor läuft unrund. Gasannahme in diesen Momenten ist schleppend (ab 4000 rpm geht es dann ab wie gewohnt). Alles in allem ist klar irgendwo kommt zusätzlich Luft dazu.

Nun gibt es morgen ein neues Drosselklappengehäuse (Ansaugstutzen). Danach hab ich dann alle bekannten Probleme durch :rolleyes: ab jetzt geht's dann problemlos ab!

Gruss

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...