Jump to content

800XC

User
  • Content Count

    852
  • Joined

  • Last visited

  • Days Won

    2

800XC last won the day on July 16 2014

800XC had the most liked content!

Community Reputation

18 "Gefällt mir" erhalten

About 800XC

  • Rank
    Helfende Hand

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Ich fahre
    800XC,CB1300S,CB900F,Fireblade
  • Fahrweise
    alleinfahrender Raser
  • Wohnbereich
    NRW/F

Recent Profile Visitors

1,455 profile views
  1. Mit der Ruhe. Hätte ich gestern machen können, ja. Da hing die Batterie aber schon am Lader und ich hätte die dann wieder hoch schleppen müssen. Über Nacht geladen, nach 1h Ruhe Spannung 12,58 Volt. Am Motorrad angeschlossen, nach einigen Sekunden geht die "N" und Motorkontrollleuchte an, Pumpe läuft, Motorrad lässt sich danach sofort starten. Ich vermute einen zu hohen Innenwiderstand, es überrascht mich aber, dass es für die Doppelscheinwerfer reicht, aber nicht für die Pumpe und sonstige Startelektronik. Wahrscheinlich wird der Starter gar nicht freigegeben wenn vor
  2. Ja klar. Aber das Pumpengeräusch kommt immer bei umdrehen des Schlüssels, auch mit Kupplung. War gar nix zu hören.
  3. Hängt jetzt am Lader. Ich baue die Batterie morgen wieder ein, messe und schließe einmal TuneECU an. Dort gibt es ja auch einiges an Diagnoseinformationen.
  4. Zur Sicherheit lade ich die Batterie gerade noch einmal nach, wie sich eine schwache Batterie anfühlt ist mir aber bekannt. Es ist aber keinerlei Geräusch (Relais) zu hören, auch der Anlasser sagt nix. Die Scheinwerfer werden nicht dunkler beim Druck auf den Starterknopf. Aus der Erinnerung: Auch bei ausgeklapptem Seitenständer ist doch beim umdrehen des Schlüssels die Benzinpumpe angesprungen?
  5. Hallo, nach 3 Monaten Standzeit will meine XC 800 (2011) nicht mehr starten. Scheinwerfer sind gut da, der Zeiger schlägt normal aus aber es ist kein Geräusch zu hören. Normalerweise pumpt doch die Benzinpumpe nach dem anschalten. Batterie hat 12,2 Volt, in den letzten Wochen war ein Solarlader mit Laderegler angeschlossen. Killschalter ist an, Seitenständerschalter ist gängig, Sicherungen sind geprüft. Auch mit gezogener Scheinwerfersicherung ändert sich nichts. Irgendeine Idee? Besten Dank für Tips...
  6. Bin immer noch bestens zufrieden. Auch ohne Heizung sind die Handschuhe gut.
  7. Also wird der Umfaller mit Bügel teurer als ohne?
  8. Sorry, ich habe natürlich keine Fahrschulbügel dran, auch keine Schonbezüge auf Autositzen. War der erste Rutscher in 30 Jahren weil "Splitt in Straßenfarbe und auf etwas anderes geachtet". 1 x Blinker, 2 x Originalprotektoren (war im Set), Kupplungshebel, das war's. Der Soziusgriff und der Schalthebel hat leichte Kratzer - kann ich mit leben. Die Tiger ist nur in den Seealpen aktiv und ich fahre daher ansonsten reichlich Schotter. Sommeiller, Ligurische Grenzkammstraße, Jafferau, Assietta, Maira Stura... geht alles.
  9. Ein Rutscher auf Split hat mich 80 Euro und 1 Stunde schrauben gekostet.
  10. Ich habe ähnliche Ventilkappen von Tiremoni schon seit 150000 km und sechs Jahren problemlos am PKW. Halten immer dicht.
  11. Triumphmartin: Warum sollte der Motor zu kalt laufen? Es gibt doch ein Thermostat.
  12. Ich habe mehrere Motorräder und man braucht ein paar Minuten für die Umgewöhnung. Kurven fahren geht aber mit beiden Radgrößen ganz ausgezeichnet
  13. Hatte ich auch schon einmal und hatte sich auch nach ca. 20 km von selbst gelöst.
  14. Bei mir hat Moto Deschamps bisher nur einen Rückruf bearbeitet, lief okay. Seine Reifenpreise lassen aber übles erwarten. Ich habe bei mir (Raum Nizza) einen mobilen Schrauber gefunden, kommt ins Haus. Der hat kürzlich die Reifen gewechselt und die Tiger etwas durchgesehen. Ob der bei der Wegfahrsperre hätte helfen können...
  15. Ich habe in der letzten Woche das letzte Mapping aufgespielt und das Ansprechverhalten hat sich stark verbessert. Kalibierung? Hochladen und fertig...
×
×
  • Create New...