Jump to content

Crazymopped

Supporter
  • Posts

    2,139
  • Joined

  • Last visited

  • Days Won

    12

Crazymopped last won the day on October 24 2020

Crazymopped had the most liked content!

Profile Information

  • Ich fahre
    ...tiger 955 i
  • und
    Merida Big Seven 300
  • Fahrweise
    " ausgebufft "
  • Wohnbereich
    Dortmund
  • Interessen
    ...ja hab ich
  • Hier zum:
    Just for Fun

Recent Profile Visitors

17,563 profile views

Crazymopped's Achievements

Forensiker

Forensiker (6/8)

200

Reputation

  1. Moin freut mich das die Tiger wieder läuft wie es sein soll , Ich verstehe aber die Lösung nicht ? Die Tiger lief einwandfrei , wurde 3 Wochen abgestellt , hatte dann die beschriebenen Probleme , dann wurden einige Wartungs und Reinigungsarbeiten erledigt , Proleme nicht beseitigt und nach aufspielen eines neuen Mapping´s läuft die Tiger wieder wie es sein soll ?? Wird beim aufspielen eines Mappings alles neu " resettet " ?
  2. Moin in dieser konstellation fahre ich schon einige Jahre rum , funktioniert einwandfrei ( Tune 10120 Standarttune Speichentiger) Es kann aber nicht schaden über Tune ECU mal auszulesen welches Tune drauf ist , denn Racetune mit originalauspuff funktioniert zb nicht optimal Da die Probleme erst nach einer Standzeit von 3 Wochen begonnen haben könnte man auch mal an Ablagerungen usw denken die sich bei regelmäßigem Betrieb nicht bemerkbar gemacht haben . Mal so einen " Einspritzsystemreiniger" probieren und ne stramme Runde drehen wo man auch mal ordentlich am Kabel zieht und schauen ob es besser wird ..
  3. Hallo mal den Ansaugluftemperatursensor ( Airbox vorne rechts ) überprüfen , messen , Kabel Vielleicht liefert der keine oder falsche Werte und die Kaltstartautomatik weiß nicht was Sache ist Wenn die Tiger warm ist hält Sie ja das Standgas
  4. Hallo und mal schauen ob die " Haltestifte" für den Sitzbankrahmen verbogen sind . Der Rahmen muss drunter ... und ein paar Scheiben oder Muttern zum spannen des Rahmens können auch nicht schaden
  5. Hallo ich hab so einen kleinen Laptop ( Samsung N 150) mit Win7 und Tune Ecu und natürlich ein passendes OBD 2 / USB Kabel . So einen Rechner gibt es gebraucht für kleines Geld und es genügt um mir selbst helfen zu können , darum geht es mir . Hab ich bisher ca 3 mal benutzt ... TPS Reset ausgeführt Fehlerspeicher ausgelesen und gelöscht Kontrolliert welches Mapping auf der Tiger war
  6. Hallo versuch mal nach Zündung an 25 Sekunden zu warten ( Benzindruck aufbauen ) und dann erst zu starten . Tiger muss anspringen ohne Gas zu geben , sonst stimmt irgendwas nicht !
  7. Hallo Dichtung Ansaugbrücke , prüfen , erneuern Leerlaufsteller , Schläuche überprüfen , reinigen TPS reset ausführen Drosselklappenpoti defekt , austauschen Ich würde mit dem austausch der " Dichtung Ansaugbrücke " anfangen !
  8. „ Mami, wer ist denn das da auf dem Foto ? “ „ Aber Fritzchen, das ist doch Papa… “ „ Und wer ist der Dicke mit der Glatze, der jetzt bei uns wohnt ? “
  9. Hallo Das ist die " Hauptsicherung" Batteriekasten links , 30 A Sieht aber nicht so übel aus , hab schon schlimmere gesehen , aber wenn dort irgendwo ein wackliger ist könnte es schon eine Fehlerquelle sein !
  10. Hallo du benötigst eine 36 er Nuß , die ist in einem " normalen" Nußkasten nicht enthalten ! Ich verwende Endlosketten das funktioniert bei der 955 i problemlos .Wenn der Schwingenbolzen raus ist kann die Schwinge leicht hoch gehoben werden und die Kette zwischen Schwinge und Rahmen durchgesteckt werden. Wenn du es perfect machen möchtest am besten Kettensatz komplett , beide Kettenschleifer und den Ruckdämpfer erneuern .
  11. stimmt , ist aber nicht ausgeschlossen das sich der Benzinfilter zusetzt , das Benzin selbst kann auch verunreinigt sein ! Wechselintervall 20 tsd Km , gehört zur großen Inspektion dazu!
  12. mein Benzinfilter war schon mal sehr lange drin ( über 40 tsd /Km) plötzlich hatte ich ein sehr schlechtes Startverhalten und die gelbe Kontrolleuchte ging an , glaube Fehler 1232 (irgendwas mit kurzschluss / Kraftsoffpumpenrelais ) und nach austausch des Benzinfilters war der Fehler behoben . Und wenn irgendwas kaputt bröselt im Tank , wohin soll das denn ? wird ja dann vom Benzinfilter aufgefangen dafür ist der ja
  13. " könnte " ein verstopfter Benzinfilter sein . Der Benzinfilter ist dicht hat aber noch durchgang deswegen läuft das Mopped bei höherer Drehzahl besser , aber kann auch ein anderer Fehler vorliegen , defekte Zündkerze , verstopfter Luftfilter , defekte Zündspule usw Wasser im Tank ? du hast doch vollgetankt , müsste schon sehr viel sein außerdem biste ja schon paar hundert Kilometer gefahren Die Kunstoffkupplungen taugen nix und brechen sehr schnell ab , wenn du das Mopped länger fahren willst würde ich die austauschen dann bist du auf der sicheren Seite !
  14. Hallo kurze zwischenfrage , hast du schon mal die Dichtung Thermoschalter am Thermostatgehäuse gewechselt ?
  15. ich hab Info das die Schrauben mit 5 Nm angezogen werden ziehe die aber so rundherum über Kreuz nur leicht Handfest an und das hat bisher immer gut geklappt , außerdem traue ich meinem Drehmomentschlüssel nicht so 100 pro ..
×
×
  • Create New...