Jump to content

Search the Community

Showing results for tags 't400'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Infobereich und Eingangshalle
    • Supportforum - alles auf einen Blick
    • Vorstellung neuer Member
  • Treffen und Ausfahrten
    • Tigerhome-, Tiger- & Triumphtreffen
    • Stammtischbereiche
    • Sonstige regionale Events, Ausfahrten oder andere Treffen
  • Fahrzeugtechnik und Offtopics
    • Benzingerede
    • Lustiges, Witze...
    • Triumph-, Tiger- und RAT News
    • Technik Tiger Sport 660 (ab 2022)
    • Technik Tiger 1200 (ab 2022)
    • Technik Tiger 900 (ab Bj. 2019)
    • Tiger ExplorerX +, Explorer X+, Tiger1200X+
    • Tiger 800+, XC, XR, XC+, XR+ (ab Bj. 2011)
    • Technik Tiger 1050 (ab Bj.07)
    • Technik Tiger Sport (ab Bj.2013)
    • Technik Tiger 955i (Bj.01-06)
    • Technik Tiger 885i (T709 Bj.99-00)
    • Technik Tiger 900 (Bj.93-98)
    • Triumph Twins
    • Triumph non Tiger Triples
    • Other Brands
  • Tigergalerie
    • Galeriebereich
  • GPS, Intercoms, Cams, Bekleidung und Sport
    • Zusatzelektronik (GPS, Cams, Intercoms, Handy)
    • Bekleidung und Helme
    • Rennstrecken-, Touren- & Sportevents

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


ICQ


Skype


Facebook


Ich fahre


und


Fahrweise


Wohnbereich


Interessen


Hier zum:


Verschlüsselte Statistikdetails


Km-Stand (ca.) bei Kauf?

 
or  

Km-Stand (ca.) aktuell?

 
or  

Found 11 results

  1. Hey liebes Forum, ich habe jetzt schon öfter gelesen, dass die T400 eher nicht fürs Gelände gemacht ist. Mir ist das eigentlich eh egal, das wird ausprobiert - denn Probieren geht über Studieren (außerdem habe ich kein anderes Bike, also muss der Tiger herhalten ). Trotzdem meine Frage an die Schwarmintelligenz: gibt es irgendwas, das man speziell beachten muss? Hat jemand Erfahrung mit dem Unterbodenschutz (die Ölwanne liegt ja soweit ich das sehe offen)? Am Anfang werden es eh nur Sandstraßen, aber mit der Zeit möchte ich dann schon auf den TET trainieren und bin um jeden Tipp dankbar. LG Chris
  2. Hallo werte Schraubergemeinschaft. ich wurde vor einiger Zeit von einem Mitstreiter hier im Home zur Lichtmaschine und dem Regler gefragt bzgl. Ladespannung und (alternativer) Ersatzteile. Jetzt habe ich mich ein wenig eingelesen und musste feststellen, hier steht schon fast alles, was man wissen muss zur Lima. Leider ist das Wissen in etlichen Freds verteilt und das würde ich hier einmal aufgearbeitet zusammen fassen. Es muss als erstes Unterschieden werden wie die Lima erret wird. Da gibt es die permanent erregte Lichtmaschine, wie man sie bei den kleineren Fahrzeugen kennt, Egal ob 50ccm Roller, 125er oder die Vape von MZ. Hier rotiert ein Permanentmagnet um eine Spule und die Leistung der Lima wird durch das den Magnetismus des Rotos limitiert. Der Regler hierzu hat 3 bis 5 Pins (AC in 1,2 oder 3x, Out=Plus und Ground) Diese Regler haben oft große Kühlkörper und sollten auch ggf gut im Fahrtwind hängen. Ein Foth von meiner Scramblerkann ich gerne anhängen. Es gibt als alternstive Regler mit Mosfets. Diese produzieren weniger Abwärme und können auch unter der Sitzbank platziert werden. In der Tiger werkelt eine Drehstromlichtmaschine die fremderregt ist. Das bedeutet: Eine elektrische Spule sogt für ein elektrisches Feld, welches dann die Spannung in den eigenlichen 3 Wicklungen der Lichtmaschine erzeugt. Diese Spannung wird dann noch gleichgerichtet und ausgegeben. Hier ist die Leistung einzig durch die Stromtragfähigkeit der Spulenwicklung limitiert. Somit kann die fremderrege Lichtmaschine auch viel größere Leistungen bereitstellen. Ich habe etwas von 30A gelesen. Das wären dann also etwa 360W (Korrekte Werte für die T400 dürfen gerne ergänzt werden) Wie funktioniert das nun also mit dem Regler: Im Web habe ich eine schöne Zeichnung gefunden, die sehr gut verständlich ist, was da passiert. Quelle: http://www.forum-auto.de/sites/default/files/page/technik/technik_lichtmasch.htm Hierzu auch der Faden aus dem home: Es gehen nur 2 Kabel zur Lichtmaschine: Dauerplus (30) und geschaltes Plus (15). https://de.wikipedia.org/wiki/Klemmenbezeichnung Sollte die Lichtmaschine vertauscht angeschlossen werden, so wird über nacht die Lichtmaschine die Batterie leer ziehen. Das kann man anhand der Grafik ganz gut nachvollziehen. Was macht nun der Regler? Der Regler vergleicht die Ist-Spannung mit einem internen Referenzwert (idealerweise 14,4V) und regelt den Erregerstrom an D- so nach, dass sich die Ausgangsspannung (an D+) korrekt einstellt. Sobald Eingangsspannung=Ausgangsspannung=Sollspannung ist, hat der Regler einen Stabilen Betriebspunkt erreicht. Um das besster begreifen zu können, habe ich kurzerhand mal die Lichtmaschine genommen und genauer untersucht. Die Lichtmaschine ist i.ü. wieder mal identisch mit einem Teil aus dem Hause Kawasaki (ählnliches musste ich schon bei der Überholung des Anlasserfreilauf feststellen) die Kawasaki Ninja (GPZ900) hat die selbe Lima verbaut. https://tigerhome.de/index.php?/topic/12411-lichtmaschineregler-def/#comment-136419 Die Lima hat 2 Anschlüsse. Um im Fahrzeugbezeichnung zu bleiben 30 und 15 Beim zerlegen fand ich viel Dreck und einen Steckkontakt der schonmal mehr Temperatur gesehen hat, als ihm gut tat. Der Stecker ist innerlich verschmort und das Kabel an der Kontaktstelle ausgeglüht. Unter der Abdeckung an der Lima bedinden sich die Kohlebürsten, Schleifringe und der Regler. Die Erregerwicklung hat einen Widerstand von 6,9 Ohm Die Phasen haben einen Widerstand von 1,0 Ohm Die Kohlen selbst haben auch einen Widerstand von 1,0 Ohm Bei abgeschraubten Regler und Kohlebürsten hat keine Wicklung Kontakt gegen Masse. (gemessen mit dem Baumarktmultimeter von Tante Luise) Jetzt habe ich alles gesäubert und wieder zusammen gesetzt (Es hat sich eine Menge Dreck und auch tote Tiere an der Stelle gesammelt. Jetzt habe ich viel über die Theorie gelesen und die Bauteile schon mal vor mir, jetzt wollte ich es genau wissen und habe das mal betrieben. Als Quelle habe ich mich gegen eine Batterie entschieden und ein regelbares Netzteil genommen. So habe ich besser im Blick, welche Ströme fließen. Beim ersten anklemmen fließen etwa 1,7A in die Erregerwicklung. Nach einiger Betriebszeit sind es auch 2A im Stand. (Möglicherweise, weil die Kontaktstellen warem wurden oder weil die Kohlen besser tragen, schließlich war die Lima gerade noch zerlegt) Zum Antreiben habe ich den Akkuschrauber verwendet. Dieser kann bis zu 2800 Umrehungen/min. Desweiteren stelle ich fest, dass ohne Erregung nur 2 bis 3V generiert werden. Wird die innere Spule nun via Netzteil mit Spannung versorgt (Regler noch nicht angeschlossen) entstehen 24V und mehr. Die Bordelektronik würde mächtig leiden. Jetzt wird der Ausgang vom Regler auf den Eingang gelegt und die Spannung regelt sich auf 14,7V ein. Der Strom in die Erregerwicklung reduziert sich hier auf 0,17A Hier im Forum liest man immer mal von 15V und mehr, speziel unter Last. Jetzt habe ich im letzten Versuch einen zusätzlichen Widerstand eingebracht der viele schlechte Steckkontakte simulieren soll. Es handelt sich um einen alten rostigen Bohrer. Dieser Widerstand sorgt nun für einen zusätzlichen Spannungsabfall (in meinem Fall 0,2V) die Folge ist: Die Spannung regelt sich im nachfolgenden Versuch auf 14,9V. Was mein Versuch zeigt, wurde auch hier bereits nachgewiesen: https://tigerhome.de/index.php?/topic/29975-zu-hohe-ladespannung-für-agm/#comment-345643 Sollte einmal keine Spannung generiert werden, so kann man testweise D+ und DF brücken und mit bedacht die Spannung messen. Es sollten sich schnell hohe Spannungen einstellen, wenn die Lima selbst noch ok ist. Damit kann nachgewiesen werden, dass der Regler einen defekt an. Sollten so keine Spannungen zustand kommen sind Kohlen oder Wicklungswiderstände die Ursache für fehlende Ladeleistung. https://www.strichacht-forum.de/knowhow-v2/index.php?title=Test_der_LiMa_ohne_externen_Regler Um das ganze noch in die Zukunft zu lenken. Es gibt einstellbare Regler mit einem Poti. Bisher habe ich den nicht getestet, aber ich erwarte einfach, dass der fix hinterlegte Punkt, auf den der normale Regler die Spannung regelt hier verstellbar ist. Wer will oder drauf angewiesen ist, darf es gerne versuchen und anschließend berichten. https://tigerhome.de/index.php?/topic/43724-spannung-an-lichtmaschine-einstellbar/#comment-522831 Hier wird schon über derartige Regler und guter Erfahrung berichtet Auch die alternativen Regler die es bei Wolfgang gibt sind hier schon erwähnt wurden: https://tigerhome.de/index.php?/topic/43965-ladespannung-bis-155-volt/#comment-532674 Zusätzlich habe ich hier noch ein wenig gelesen über die Drehstrom Lima. Wer also noch mehr wissen will: https://ural-dnepr.net/wbb/forum/index.php?thread/16551-kawasaki-gpz-900-lima-wie-anschließen/ https://www.t4-wiki.de/wiki/Lichtmaschine Dieser Fred sollte als Leitfaden dienen, für Schrauber, die zukünftig, die Probleme an ihrer Lima finden wollen. Grüße, Adrian
  3. Servus Leute, habe gestern meinen Tiger gekauft und würde gerne bald Sturzbügel montieren. Hat jemand schon Erfahrung mit den Sturzbügeln von Heed? Ich finde die preislich ganz interessant und denke es ist auch gut, dass sie weiter nach oben ragen als die von anderen Marken. LG Chris
  4. Liebes Forum, meine erste größere Ausfahrt endete gestern leider mit einem mulmigen Gefühl. Mir ist aufgefallen, dass der Tiger ab ca. 120 zum Schlingern anfängt, was das Fahrgefühl ziemlich unsicher macht. Schneller bin ich deswegen auch nicht gefahren, kann also nicht sagen, ob es irgendwann wieder weg geht (ich bezweifle es aber). Hier mal kurz ein paar Eckpunkte zu meiner Maschine, von denen ich denke, dass es evtl. der Grund sein kann: -Gabel ist vorne ca. 3cm weiter durchgesteckt (Tieferlegung durch Vorbesitzer, hinten habe ich sie schon wieder rückgängig gemacht. Deswegen vorne gerade etwas tiefer als hinten.) - Neue Reifen wurden nicht richtig ausgewuchtet (Die Reifen sind letzte Woche drauf gekommen. Da ich nicht selber Wuchten kann in einer Werkstatt. Der Mechaniker hat die roten Punkte auf den Reifen nicht über das Ventil gesetzt und stattdessen mit mehr Gewichten ausgeglichen.) -Reifendruck passt nicht (Laut Hersteller des Reifens ist der angegebene Druck 2,00v und 2,50h, aktuell fahre ich mit 2,30v und 2,60h. Meiner Meinung nach sollte sich das aber eigentlich nicht so stark auswirken. Ich lasse heute trotzdem mal Luft ab.) -Lenkkopflager oder irgendwas an der Federung (Beim Drehen des Lenkers ist mir eigentlich nichts aufgefallen. Aber zu viel Spiel irgendwo klingt für mich auch plausibel.) Bevor ich das Teil irgendwo hinbringe, würde ich gerne so viel wie möglich selbst probieren. Als erstes Luftdruck und dann kommt sie vorne wieder rauf. Falls das nicht hilft, stehe ich aber mit meinen Möglichkeiten am Ende und muss sie irgendwo hinbringen. Hat jemand von euch eine Idee oder evtl. schonmal die selbe Erfahrung gemacht? Vielen Dank schonmal! LG Chris
  5. Hi alle, ich suche für rechts einen neuen (gebrauchten) Exzenter. Habe auf Ebay einen für die T709 gefunden. Weiß jemand, ob der auch auf die T400 passt? LG
  6. Hi Leute, meine T400 braucht neue Reifen und da ich mich dieses Jahr ein bisschen ans Offroadfahren tasten möchte, bin ich auf die Pirelli Scorpion Rally STR aufmerksam geworden. Die meiste Zeit werde ich eh auf der Straße fahren, allerdings lacht mich auch der TET ziemlich an und spätestens nächstes Jahr möchte ich da Teile von fahren. Hat jemand von euch schon Erfahrung mit dem Reifen? LG Chris
  7. Moin zusammen, habe in einer freien Werkstatt mein Möppi (T400 von ´97 mit Mukuni) mal wieder richten lassen. Dabei haben sie mir (ohne mein Wissen) einen K&N Luftfilter eingebaut. Nun war ich mit dem Teil das erste mal auf kleiner Tour. Das Teil kommt schwer in Gange, läuft aber ruhig und im Leerlauf auch bei entsprechender Drehzahl. Normal läuft der Bock ja an die 200 km/h, nun kam ich aber nach langem Zögern nur auf Max. 120km/h. Ich traute mich schon gar nicht mehr auf der Landstraße zu Überholen. ??‍♀️ Da ich aber kein Bock habe nochmal in diese Werkstatt zu fahren, und der Aufenthalt war auch schon im Herbst. Wer hat Sinnvolle Tipps und Hinweise, wonach wir gucken können bei der Fehlersuche? Ein wenig habe ich hier ja schon gestöbert, aber Empfand das nicht unbedingt als gleichen Fehler, bzw. als nicht Sinnvoll. ?? Lasst mal euren Gedanken freien Lauf und teilt sie hier mit! Vielen Dank ?? Gruß Klemens
  8. Hi mein nahme ist Alex ..ich bin kurz davor ne 98 t400 zu kaufen ...gibt es vielleicht in Niedersachsen noch ein paar angebote ??? Gruss Alex
  9. Moin zusammen, Bin neu hier im Forum. Habe eine T400 nach 7 Jahren Standzeit wieder zum Leben erweckt. Leider bekomme ich ein zwei Problemchen nicht in den Griff. Die Tiger springt kalt schlecht bzw nimmt dann, wenn sie an ist erstmal ein paar Minuten kein Gas an. Beim drehen am Gaszug stottert sie direkt und stirbt ab. Im Leerlauf hat sie des weiteren ab uns an kurze Ruckler. Wenn sie denn etwas wärmer ist sodass ich auch losfahren kann ist es so, dass sie beim langsamen beschleunigen und beim normalen fahren bei ca. 3000 Umdrehungen das stottern anfängt. Ab 4000 Umdrehungen ist nichts mehr los, ab da läuft sie prima. Auch das beschleunigen geht ohne stottern, wenn ich mit hoher Drehzahl anfahre. Habt ihr da eine Idee zu? Könnte mir jemand die originale Einstellung der Leerlaufgemischschraube sagen? Folgendes habe ich nach dem Kauf erledigt/ getauscht : - Ölwechsel incl Filter - Tank komplett gereinigt - Vergaser im Ultraschalbad gereinigt - Vergaser neu original bedüst - Benzinschläuche incl Filter getauscht - neuer Luftfilterkasten - neue Zündkerzen - neue Gummis zwischen Vergaser und Motor Über einen Rat wäre ich sehr dankbar! Gruß Olaf
  10. gesichtet ;-) Am vergangenem Di., dem 13. September, gegen 18 Uhr, habe ich eine Wildkatze in Offenbach (Hessen) gesehen. Besondere Merkmale waren: blaue Farbe und eine heckseitige HG Kennzeichnung ;-) Schön, dass man sowas noch sehen kann :-)
  11. Moin Gemeinde! Lange Zeit stand die Tiger nur in der Ecke... Die Ducati versprach mehr Spaß... Jetzt ist es aber soweit, ich möchte die Tiger wieder flott machen. Ein Puzzleteil ist der Tank. Der alte leckt, wurde schon merhfach repariert. Lack blättert ab, einige Befestigungen für die Verkleidung sind auch hinüber. Gibt es alternative Tanks, die relativ einfach passen? Her mit den Ideen, Erfahrungen, Spinnereien! Danke euch Viele Grüße Phil
×
×
  • Create New...