Jump to content

Andreas_B

User
  • Posts

    5
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Andreas_B's Achievements

Einsteiger

Einsteiger (2/8)

0

Reputation

  1. Danke für Deine Erklärung, was mich aber dann noch beschäftigt ist: Wie hat das dann aber bei den Motorrädern oder Autos funktioniert wenn diese das Licht ausschalten konnten? wäre nach Deiner Erklärung ja sogar noch schlimmer. Genauso ändert sich auch die benötigte Leistung wenn ich Sitz- oder Griffheizung an oder ausschalte. VG Andreas
  2. Da heute der neu bestellte Regler schon geliefert wurde, hab ich kurzfristig den Regler getauscht. Gekauft habe ich diesen hier: https://www.mymoto24.de/produkt/718886/regler-gleichrichter-jmp Den Alten habe ich nach der Reparaturanleitung vom Werner, danke dafür, geprüft und tatsächlich bei der Prüfung der FET Durchlassspannung keinerlei Spannung messen können, demnach offensichtlich defekt. Den neuen dann eingebaut und die Tiger läuft wieder fehlerfrei bei einer Bordspannung von ziemlich konstanten 14,7V im laufenden Betrieb. Zusätzlich ist mir aufgefallen, dass die Hintergrundbeleuchtung vom Tacho nun nicht mehr flackert. Ich habe das Flackern für normal gehalten, da die Hintergrundbeleuchtung schon so geflackert hat als ich sie gebraucht gekauft hatte. Anscheinend hatte damals der Regler schon einen Schuss.. Danke Euch! Viele Grüße Andreas
  3. Danke schon Mal für eure Hilfe. Ich hab jetzt einen neuen Spannungsregler bestellt und werde am Samstag erst den alten durchmessen und dann den neuen testen. Zu den LEDs möchte ich noch was sagen, ich habe keine China LEDs verbaut sondern die Phillips H4 LED, für die es sogar für die gängigsten Autos eine Zulassung gibt. (Für die Tiger zwar nicht, aber das ist ein anderes Thema) Ich bin so fasziniert von dem Licht, dass ich auf keinen Fall mehr auf Halogen wechseln möchte. Ich hoffe das klappt mit dem neuen Regler.. VG Andreas
  4. Das löst ja leider nur den Effekt des Problems, da meiner Meinung nach der Spannungswandler lastunabhängig die richtige Spannung bereitstellen sollte.
  5. Hallo Zusammen, bei meiner Tiger 800 XC Bj. 2016 tritt seit kurzem während dem Fahren ein ABS Fehler auf. Es gehen am Tacho die gelben Kontrollleuchten für ABS ASR und Motorsteuerung an. Dies passiert meistens wenn sie schon warm ist und kommt dann im Minutentakt, bleibt meistens ein paar Sekunden an und geht dann wieder aus. Mit Tune ECU konnte ich den Fehler auslesen: C1662 ABS Stromversorgung- Spannung zu hoch Und tatsächlich liegt an der Batterie während der Motor läuft eine Spannung von bis zu 15V-16V an. Der Fehler trat das erste Mal auf als ich die Scheinwerferbirnen von Halogen auf LED geändert habe. Wenn ich die Griffheizung voll laufen lasse, tritt der Fehler nicht auf. Deshalb meine Theorie, dass aufgrund von zu wenig Stromverbrauch die Spannung zu hoch ist. Jetzt zu meiner Frage: Kann es am Spannungsregler liegen? und würde ein Austausch dessen Abhilfe bringen? Danke schon mal und viele Grüße Andreas
×
×
  • Create New...