Jump to content
IGNORED

AU zu hoher Co-wert


Recommended Posts

War gerade beim TÜV. 

Keine Au :no:

Der Wert lag über 10.

Vor zwei Wochen schon mal versucht mit dem Ergebnis von etwa 7. Auch zuviel, also kn lufi eingebaut und gleich das mapping von 10009 auf 10125 aufgespielt. 

Mein Tiger hat Kat, original esd und kn Filter. 

image.thumb.png.5f7b21e2a43db53ee2d4199d782552bc.png

Link to comment
Share on other sites

Danke für die Info. ;)

 

Da hatte jemand vor kurzem das gleiche Problem (ach ne... hier war es auch nur eine Info):

 

Link to comment
Share on other sites

Habe gerade versucht bei mtc den TÜV zu bekommen. 

Bezgl. Der Au, stellt er mir ein. 

Heute bekam ich die Meldung, dass er es nicht eingestellt bekommt und es wohl was schwerwiegendes sei. 

Auf Grund der Zeit kann er momentan nix machen. 

Und woran es liegt kann er auch nicht sagen, es gäbe viele Möglichkeiten des viel zu fett laufenden Motor. 

Hat hier jemand schon mal ähnliche Erfahrungen gemacht oder hat eine Idee dazu? 

Vieleicht Kat, lambdasonde, einspritzdüsen? 

Hilfe aus dem Raum NRW wäre echt super. 

Link to comment
Share on other sites

Moin,

eigentlich sehr ungewöhnlich der hohe Co-Wert. 2 Dinge fallen mir dazu ein:

1. die Trimmwerte in der ECU sind zu hoch, durch z.B. langes Fahren mit defekter Dichtung zwischen Zylinderkopf und Einspritzbrücke. Da hilft dann nur, das Tune neu aufspielen und den Lernprozess zurücksetzen (15 min im Leerlauf pöddeln lassen ohne das Gas anzufassen) oder

2. der Motor braucht Auslauf - ist total zugesetzt. Schön langsam warm fahren und dann mit hohen Drehzahlen mal ordentlich die Dosenbahn scheuchen.

 

An undichte Einspritzventile, deaktivierte Lambdasonde über Widerstand-Blindstecker oder defekten Kat mag ich im ersten Moment nicht denken.

Wenn der Motor so fett läuft, dann müßte das Endrohr schwarz wie die Nacht sein.... und der Motor sich beim Gasaufziehen verschlucken.

 

Schöne Grüße

Jens

Link to comment
Share on other sites

Erstmal danke für die Info, habe schon gedacht es gibt z. Zt hier niemanden der mir helfen kann. 

Habe gerade die einspritzdüsen ausgebaut und die drosselklappeneinheit. 

Siehe Fotos. 

Die dichtung zwischen Zylinderkopf und Einheit sah nicht wirklich gut aus. 

Kann ich mir us papierdichtung selber welche schneiden? 

IMG_20210331_201454.jpg

IMG_20210331_201344.jpg

IMG_20210331_201422.jpg

Link to comment
Share on other sites

vor 13 Stunden schrieb Labrie1966:

Die dichtung zwischen Zylinderkopf und Einheit sah nicht wirklich gut aus. 

Kann ich mir us papierdichtung selber welche schneiden? 

 

 

Hallo

 

ja kann man selber machen  , die gibt es bei Triumphworld lagermäßig zu kaufen .

 

Ich hätte noch eine Ersatzdichtung  , die könnte  ich dir schicken . Hab meine gerade neu gemacht und die benötige ich nicht.

Link to comment
Share on other sites

vor 32 Minuten schrieb Labrie1966:

Vielen Dank für die Info, habe mir aber gestern noch eine dichtung bestellt. 

Schade. 

 

sei vorsichtig mit der Dichtung die ist sehr dünn und wenn man die falsch anschaut hat man mehrere Teile ..:D

 

Ich streiche die zusätzlich dünn mit Dichtmittel ein .

 

Link to comment
Share on other sites

Mit etwas Fett einreiben reicht auch.

Dichtfläche muss aber sauber ohne Rückstände sein.

Anschließend Bremsenreingertest machen, bei laufendem Motor die Brühe an den Ansaugtrakt sprühen.

VORSICHT, LEICHT ENTZÜNDLICH!!!

Im Idealfall passiert nichts, alles dicht.

.

  • Thanks 1
Link to comment
Share on other sites

Falls du mich meinst:

 

Kann ich dir nicht genau sagen.

Auf dem Display erscheint 84° Temperatur, in der Anzeige links stehen 50° zu Buche.

Drehzahl ist ok, die dazugehörigen DK- Werte sind ohne Gas betätigen plausibel.

Bei Vollgas werden ca 72-75% angezeigt, keine 100%!

Kann sein, dass bei nicht serienmäßigen Tunes die Werte abweichen.

Aber bei einer so zerfetzten Ansaugdichtung ist die ECU irgendwann am Ende mit dem Regelbereich.

Das wird sich nach der Reparatur deutlich bessern.

Du kannst dich ja nach dem Dichtungswechsel nochmal melden, ob es besser geworden ist.

Wenn nicht, natürlich auch.

Hilft uns allen weiter, wenn wir gemeinsam Fehler suchen und finden.

 

Düse

Link to comment
Share on other sites

moin

 

was ist  mit den Zündkerzen , die richtigen drin und wie alt sind die ?

 

Was heisst K&N Lufi eingebaut ? , was war denn vorher drin trotz Mapping ?

 

Ist der Luftfilterkasten original oder irgendwas abgesägt ?  weil zu viel Luft vielleicht ?

Edited by Crazymopped
Link to comment
Share on other sites

Hallo crazy, 

Zündkerzen sind die passenden und I. O. 

Habe den k&n Filter gegen den originalen (verdreckt) getauscht und gleichzeitig die ansaugschnorchel gekürzt. 

Hatte schon vor 2 Jahren Probleme mit dem Co-wert und mit goodwill den TÜV bekommen. 

Doch dieses Jahr, halt viel zu hoch. 

Soll sehr fett laufen nach Angabe vom tüvler und auch vom Mechaniker bei mtc Oer-Erkenschwick. Dieser bekam ihn auch nicht runter und keine Zeit dem Co-wert auf den Grund zu gehen. 

Es gibt halt viele Möglichkeiten. 

Ergo, wenn zu fett erstmal mehr Luft geben. Habe mal die Kerzen fotografiert. 

IMG_20210401_170020.jpg

Link to comment
Share on other sites

die Kerzen würde ich neu machen , dann kann man das ausschließen das es an den Kerzen liegt

 

Meine Kerzen hab ich gerade gewechselt waren 42 tsd Km drin und sahen so aus ...:cat-augenzukneifend_17:

 

 

 

20210326_125437 - Kopiert.jpg

Edited by Crazymopped
Link to comment
Share on other sites

Moin,

die Werte sehen plausibel aus, aber eine Motorlast von 26% bei Leerlaufdrehzahl ist ungewöhnlich. Die Kiste läuft zu fett und verbrennt nicht sauber. Bei den ausgebrannten Kerzen unbedingt den Elektrodenabstand korrigieren oder gleich Neue rein...

 

Ist in der letzten Zeit das Ventilspiel justiert und die Drosselklappen synchronisiert worden?

 

Schöne Grüße

Jens

Link to comment
Share on other sites

Bezgl der Ventile kann ich nichts sagen habe die tiger mit 23000km bekommen, stand mind 6 Jahre unbewegt. 

Habe sie soweit fertig gemacht und geserviced bis auf das Ventilspiel. 

Anschließend 2 Jahre ohne Probleme gefahren. 

Ventile habe ich nicht eingestellt bzw kontrolliert. Mir fehlt das passende Werkzeug. 

Drosselklappen habe ich auch noch nicht synchronisiert. 

 

Link to comment
Share on other sites

nixfür ungut... aber ich denke dann sollte das Ventilspiel wohl mal geprüft und korigiert werden - laut Plan alle 20Tkm.. .. den - hoffendlich sauberen ? K&N - gegen einen verdreckten Originalfilter zu tauschen (Originalton) finde ich kontra-hilfreich. Wenn vor 2 JAhren bei der TÜV-Prüfung schon die Werte zu hoch und nur mit Good-Will die Plakette - dann wird es jetzt wohl Zeit für einen ausgiebigen Service. Welche Laufleistung hat die Maschine mittlerweile?

 

Manne

Link to comment
Share on other sites

Natürlich habe ich einen sauberen neuen kn eingebaut und den verdreckten aus. :prosttogether:

Benötige ich zum kontrollieren der Ventile auch das spezialwerkzeug oder nur zum einstellen? 

Link to comment
Share on other sites

man kann auch ohne Sonderwerkzeug einstellen.. ist eben nur deutlich aufwendiger weil die Nockenwellen dazu ausgebaut werden müssen....

Link to comment
Share on other sites

So, Ventile kontrolliert. 

Zylinder 3 sind ein Einlass 0,10 und ein Auslass 0,15 knapp. D.h lehre geht etwas "schwer" durch. 

Ansonsten liegen alle sauber in der Toleranz. 

Sollte ich die beiden einstellen? 

Link to comment
Share on other sites

Wenn die Lehren wie von Dir beschrieben durchgehen, dann ist das Spiel in der Toleranz, auch wenn es etwas schwer durchgeht. Meine Empfehlung: Nix machen. Toleranz ist Toleranz, dafür ist sie da. 

 

Und bedenke: Die angegebene Toleranz gilt für eine Inspektion alle 20.000 km, also ist da noch Luft. Schließlich muss das noch weitere 20.000 km funktionieren, wenn das bei der Inspektion in der Toleranz lag. Wenn Du darin die Ursache für schlechten Motkrlauf oder Dein zu hohes CO suchst, bist Du auf dem falschen Dampfer.

Edited by SiRoBo
Link to comment
Share on other sites

Danke, ich weiß, dass ich damit auf dem falschen Weg bin. Da ich aber nicht weiß ob der tiger die 20000'er bekommen hat, mache ich jetzt erstmal alles um save zu sein. 

Link to comment
Share on other sites

meiner Meinung nach der Richtige Weg... mechanisch gesunde Basis schaffen und die möglichen Fehler reduzieren.. sicher ist das nicht der Auslöser für den zu hohen CO Wert.. wenn aber schon Service notwendig - dann eben richtig und die nächsten 20Tkm damit sicheren Gewissens Ruhe haben...

vor 13 Stunden schrieb SiRoBo:

Meine Empfehlung: Nix machen. Toleranz ist Toleranz, dafür ist sie da.

in der Toleranz ja... - ist korrekt..

ich stell bei meinen Fahrzeugen nach Möglichkeit an maximales Ventilspiel... fehlen möglicherweise ein paar Zehntel der Pferde.. Triebwerk ist aber mechanisch sicher weil Ventile besser gekühlt werden...

 

Labrie macht das schon...

Link to comment
Share on other sites

11 hours ago, manne said:

in der Toleranz ja... - ist korrekt..

ich stell bei meinen Fahrzeugen nach Möglichkeit an maximales Ventilspiel... fehlen möglicherweise ein paar Zehntel der Pferde.. Triebwerk ist aber mechanisch sicher weil Ventile besser gekühlt werden...

Das ist in etwa genau so sinnvoll wie immer mit neuen Reifen und damit maximaler Profiltiefe zu fahren anstatt sie bis 1,6 mm drauf zu lassen. Oder wie wenn man alle 100 km tankt, obwohl man problemlos 300 km schafft. Bessere Kühlung ist Quatsch, genauso wie fehlende Pferde bei groß eingestelltem Spiel. Bei ca. 10 mm Ventilhub sind die 5 Hundertstel gerade mal 0,5%. Geschenkt.

Toleranz heißt Toleranz, weil es auch bei einem extremen Wert im angegebene Bereich noch alles in Ordnung ist, auch wenn innerhalb des nächsten Intervalls (hier weitere 20.000 km ab der Kontrolle) keiner mehr nachschaut.

 

Alles weitere ist was für Abergläubige, Verschwörungstheoretiker und Motorradhypochonder.

Ausnahmen bestätigen die Regel: Es gibt Modelle, die bekannt weiche Ventilsitze haben. Da verhält sich das natürlich anders. Ist hier aber nicht wirklich der Fall, der Lotusmotor wurde schon seit 1997 für Triumph gebaut.

Link to comment
Share on other sites

  • 2 years later...

Hallo zusammen 

Zwei Jahre sind rum und der tiger muß zum TÜV. Es ist eine 885i, bj. 2000, alles original. 

Und wie jedes Mal, habe ich keine au bekommen. Der Co-wert lag bei 6%.

Vorher natürlich warm gefahren (ca. 20km). Ich musste noch etwas warten bevor die Messung durchgeführt wurde. Ergebnis, zu viel co. 

Habe gerade tuneecu angeworfen und die angehangenen Werte bekommen. 

Kann mir vielleicht jemand sagen, ob zumindest die Werte ok sind? 

Müßte man nicht mehr Daten sehen können? 

Vielen Dank vorab 

IMG_20230519_163956.jpg

IMG_20230519_162219.jpg

IMG_20230519_162211.jpg

Link to comment
Share on other sites

Hallo, wie hast du bisher die AU geschafft, wenn du schreibst "wie jedesmal"?

Max. 4,5% sind erlaubt, ich bin bisher noch nicht mal in die Nähe gekommen.

Luftfilter und Kerzen OK?

Wie sieht dein Verbrauch aus?

Auspuff serienmäßig?

Es kann helfen, den Luftfilter großflächig auszuschneiden, um mehr Luft durchzulassen, aber nicht im Dauergebrauch.

Link to comment
Share on other sites

Naja, ich habe beim letzten Mal, vor etwa 3500 km nen kompletten Service gemacht Incl Ventile. 

Kann es denn sein, dass zb der lufi schon zu sitzt? 

 

Link to comment
Share on other sites

Oder die Kerzen hin sind? 

Mir ist klar, dass sie womöglich zu wenig Luft hat. Vielleicht ist ja auch die lambdasonde defekt. Etc etc. ?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...