Jump to content
IGNORED

Mopped läuft nach 3 Wochen Standzeit sehr speziell


 Share

Recommended Posts

Moin.

Nach einer Fahrpause von ca 3 Wochen, habe ich das Tigertier gestartet und es ist mit einer weißen Wolke aus dem Auspuff träge angesprungen, ging in der Drehzal auf ca 1.100 runter und aus (keine Gasannahme).

 

Beim zweiten Startversuch lief dann alles ganz normal und ich dachte ...hat halt ne Weile gestanden ....

 

Ich bin zur Tanke, habe voll getankt (def. Super 95, ARAL).

 

Starten war kein Problem und sie lief ganz normal. 

Auf die Autobahn und ca 140km/h konstant....

 

Nach ca 60km fing sie an zu ruckeln.

10km später bin ich auf einen Parkplatz, schlechte Gasannahme Patschen in den Auspuff. Pause, neuer Startversuch, läuft ganz normal ca 300km alles ok. Rückfahrt mit Stau, heftig Konstatfahrruckeln bis ca. 3.400  U/min.

 

Batterie, Lima, Regler sind ok.

 

Jemand eine Idee?

 

Beste Grüße 

Ralf

Link to comment
Share on other sites

Als ich die weiße Wolke beim ersten Anlassen gesehen habe, dachte ich auch ...schoise, Wasser...

 

Das war nach dem zweiten Startversuch weg...

 

Ich habe mal die Nase in den Ausgleichsbehälter vom Kühlwasser gehalten, konnte aber (noch) keine Abgase feststellen

... keine Ahnung.

???

Link to comment
Share on other sites

Sie dreht ab 4000 locker und sauber raus und hat auch obenrum stotterfrei ordentlich Kraft ... von 160  auf 190km/h ganz sauber.

 

Aber unterhalb 3400 ätzend. Lief vorher Butterweich und von 1.500 bzw 2.000 war rausbeschleunigen oder konstantes Fahren nie ein Thema...

 

Meine Idee:

Tank runter und komplett leer machen, trocknen lassen, frischen Sprit rein.

 

Spritfilter... muss ich schauen, der liegt im Tank... klingt nach Aufwand....

Link to comment
Share on other sites

vor 13 Minuten schrieb Schraub:

Meine Idee:

Tank runter und komplett leer machen, trocknen lassen, frischen Sprit rein.

 

 

das ist eine gute Idee

 

vor 14 Minuten schrieb Schraub:

Spritfilter... muss ich schauen, der liegt im Tank... klingt nach Aufwand....

 

nicht wenn der Tank bereits demontiert ist , aufpassen mit der Dichtung der Benzinpumpenplatte und die Schrauben nicht zu fest anziehen

Link to comment
Share on other sites

Unterdruckschläuche vom Leerlaufsteller eventuell defekt. Hatte ich bei der 885er mal.

Da grummelt sie untenrum auch und obenraus läuft sie ordentlich.

Wenn du den Tankt sowieso abnehmen willst, kannst du da auch gleich mal schauen. Der Leerlaufsteller sitzt unter der Airbox.

Schau mal hier

 

Grüße vom Jörg!

Edited by Frosch_Joerg
Link to comment
Share on other sites

Ok, vielen Dank für die Infos!

 

Die Dichtung vom Pumpenflansch... zusätzlich Dichtmittel verwenden?

 

Wenn es tatsächlich  Wasser im Tank ist, frage ich mich halt wo kommt es her.

 

Fahre bei jedem Wetter, von daher liegt Wasser recht nahe, wie kommt es in den Tank und was ggf. dagegen tun....

Edited by Schraub
Ergänzung
Link to comment
Share on other sites

3 minutes ago, Schraub said:

Die Dichtung vom Pumpenflansch... zusätzlich Dichtmittel verwenden?

Nö. Aber sauber machen und die Dichtung 24 h regenerieren lassen vor dem Wiedereinbau. Die Tankplattenschrauben brauchen 6 Nm, wollen gleichmäßig rundherum angezogen werden und drücken das dicke Gummistück ganz schön zusammen.

Link to comment
Share on other sites

vor 36 Minuten schrieb Schraub:

Wenn es tatsächlich  Wasser im Tank ist, frage ich mich halt wo kommt es her.

 

 

Hy

 

du hast neben/im Tankdeckel 2 Abläufe (Schläuche gehen unten vor der Schwinge raus)

Wenn diese Abläufe zu sind (ist ein häufiger Mangel) dann suppt dir das Wasser am Tankdeckel vorbei in den Tank !

 

 

Tankdeckel auf und mit nem Draht in die Löcher pulen......wenn du den Tank sowieso runter hast, dann kannst du das ganze Spiel von beiden Seiten aus machen.     Da passt wunderbar Gartendraht/Spanndraht...also schon was festes ! Durchpulen und per Pressluft vollends reinigen.

Auch die beiden Schläuche auf freien Durchlass prüfen !

 

 

Wenn du Wasser im Tank hast, dann kannst du als erste Hilfe auch bis zu 1Liter Spiritus (normaler Brennspiritus aus dem Baumarkt) mit in ne Tankfüllung mit rein packen......der Spiritus bindet das Wasser an sich und nimmt es mit durch den normalen Verbrennungsvorgang....dabei kann die Mühle dann etwas weiss ausm Auspuff dampfen (bis alles Wasser raus ist)

Spart auf alle Fälle die Demontage des Tanks.

 

Bei den T709 läßt sich der Tank auch sehr gut mit nem Schlauch von oben entleeren....entweder mit kleiner Pumpe oder das Moped etwas erhöht stellen und "schläucheln"......der Schlauch (halb Zoll) läßt sich recht leich bis wirklich in die unterste Ecke des Tanks schieben (mir hatte mal n Kumpel Diesel in meine Tiger und 2 weitere Möps getankt...da mussten wir in der Schweiz 3 Tanks entleeren )

 

 

Gruß

Tom

  • Thanks 1
Link to comment
Share on other sites

Danke!

Auch das werde ich nachschauen.

 

So blöd solche Sachen auch sind, freue ich mich darüber das Mopped immer besser kennen zu lernen.

  • Thanks 1
Link to comment
Share on other sites

vor 2 Stunden schrieb SiRoBo:

Nö. Aber sauber machen und die Dichtung 24 h regenerieren lassen vor dem Wiedereinbau. Die Tankplattenschrauben brauchen 6 Nm, wollen gleichmäßig rundherum angezogen werden und drücken das dicke Gummistück ganz schön zusammen.

 

ich hab Info das die Schrauben mit 5 Nm angezogen werden ziehe die aber  so rundherum über Kreuz nur  leicht Handfest an und das hat bisher immer gut geklappt , außerdem traue ich meinem Drehmomentschlüssel nicht so 100 pro ..

Link to comment
Share on other sites

Spritfilter ist bestellt und sobald der da ist, lege ich los.

Bin gespannt ob Wasser im Tank, die Tankbelüftung oder bröselige Schläuche der Grund für das unschöne Fahrverhalten sind.

Link to comment
Share on other sites

Der Benzinfilter wird auch bei Motorrädern die „Werkstattgepflegt“ sind häufiger vernachlässigt oder vergessen, war bei unserem Tiger sich auch so.

 

Die Gegengewinde der kleinen Schräubchen der Trägerplatte sind wirklich etwas empfindlich, da würde ich mich an die 5 Nm halten.

 

Der Aufwand für Schläuche prüfen, Filter Wechseln und frischen Sprit einfüllen ist überschaubar.

 

Bei der Aktion könnte man auch gleich noch weitere Wartungsarbeiten  (Lufi/ Zündkerzen etc.) erledigen, dass Leerlaufsystem checken/reinigen und mal so links, rechts, hinten und vorne drüberschauen.

 

 

 

 

6CB475BC-CC2A-40E4-94AF-9A978B46B58A.jpeg

DD9233E3-1FB7-457F-9360-95D6F0181ADB.jpeg

Link to comment
Share on other sites

vor 23 Stunden schrieb Schraub:

Danke!

Auch das werde ich nachschauen.

 

So blöd solche Sachen auch sind, freue ich mich darüber das Mopped immer besser kennen zu lernen.

 

Hei, wir haben mit dem Tigerchen noch ein Moped bei dem selber schrauben noch machbar ist und auch Spass macht. 

Bei den neuen Konstruktionen ist man oft sehr eingeschränkt, da man teures Spezialwerkzeug oder Software braucht. 

Und falls Tigerchen doch mal etwas PC-Diagnose braucht, dann geht alles mit ECU-Tune. (Sogar die Motorkennlinien lassen sich optimieren) 

Die ganzen GS-Treiber können davon nur träumen. Im Fehlerfall heissts dann halt BringMichWerkstatt 😁

 

Edited by Thomas1965
Link to comment
Share on other sites

Ich bin V2 2V vorbelastet und das Tigertier beeindruckt mich vorwiegend durch Handlichkeit und Motorcharakter aber eben auch durch die Schraubbarkeit und dieses Forum (seine Mitglieder) empfinde ich als extrem hilfreich, erfahren und freundlich.

 

Was ich echt blöd finde sind so Sachen wie ...hintere Bremsscheibe neu, gibt es nicht mehr...

 

Trotzdem ein tolles Mopped

  • Thanks 1
Link to comment
Share on other sites

@Frosch_Joerg im Frühjahr 2021 hat der Vorbesitzer einiges bei Triumph am Tiger erneuern lassen, unter anderem die Anschlüsse/Schnellkupplungen. Den alten Spritfilter aus 2002 hat man aber gelassen. :wacko:

 

Im Spätsommer hab ich den Tiger dann übernommen und die Restlichen arbeiten penibel erledigt.

 

Über die Anschlüsse mache ich mir für die Zeit, die ich den Tiger fahren möchte, also keine Gedanken. :wistle:

Link to comment
Share on other sites

Du hast leider noch die Plastikdinger montiert, besorg dir die Teile aus Metall.

Suche nach LCD 10006, die passen 1:1 in den Tankanschluss.

Passende O- Ringe 7,66*1,78.

Nie wieder Angst haben, dass da was undicht wird oder bricht.

Link to comment
Share on other sites

Um das ursprüngliche Problem wieder aufzunehmen, ich bin da bei Gummikuhfan und Kallebadscher und denke das entweder Wasser durch eine verstopfte Tankdeckelentwässerung in den Benzinkreislauf gelangt ist (hatte ich auch schon), oder der Benzinfilter dicht ist. Der wird beim Service gerne übersehen, da das Risiko eine 50,- € teure Pumpenplattendichtung ersetzen zu müssen nicht gerade klein ist. Ausserdem ist er selbst mit 20-30 € auch nicht gerade billig. 

 

Grüße Jens 

20190528_101143.jpg

Link to comment
Share on other sites

vor 58 Minuten schrieb tc500:

....das Risiko eine 50,- € teure Pumpenplattendichtung ersetzen zu müssen...

 

Das ist eine Gummidichtung. Hab die Pumpenplatten an meinen ex-Sprinten mehrfach ohne jegliche Probleme mit den Dichtungen entfernt.

 

Link to comment
Share on other sites

Da müsste schon arg viel Wasser in den Tank gelangt sein. Hatte ich auch immer wieder wegen verstopfter Abflussleitung, dass ich beim Tanken dem Wasser beim Reinlaufen zugeguckt habe. Wenn aber die Leitungen durch den Tank beschädigt sind, läuft da erheblich mehr rein.

 

Es wäre aber auch nicht das erste Mal, dass die alten Kunststoffkupplungen mit Absperrfunktion durch inneren Defekt Probleme machen. Tausch die auf jeden Fall mal aus gegen Messingteile.
 

Die Schläuche im Tank gibt es als Meterware. Der Schlauch muss aber innen und außen benzinbeständig sein, sonst gibt es Krümel in der Einspritzleiste… ;-) 

 

30-40 Euro, da ist der Filter dann vergoldet. Den Mahle Filter gibt’s für um die 20 Öcken.

 

Viel Erfolg!

Edited by SiRoBo
  • Thanks 1
Link to comment
Share on other sites

In diesem Sommer war die Mopete in einer Werkstatt und denen ist eine der Kunststiffkupplungen abgebrochen, darum wurden dort beide (wieder aus Kunststoff) ersetzt.

 

Ich gehe jetzt "erstmal" davon aus, dass die noch eine Weile halten und i.O. sind.

... Schauen wir mal

 

Was mich echt stutzig macht ist, über 4.000 fährt sie wie immer...Ich kenne es bisher so, dass wenn Wasserproblem, dann egal bei welcher Drehzahl...

Edited by Schraub
Link to comment
Share on other sites

vor 49 Minuten schrieb Schraub:

Was mich echt stutzig macht ist, über 4.000 fährt sie wie immer...Ich kenne es bisher so, dass wenn Wasserproblem, dann egal bei welcher Drehzahl...

 

" könnte "   ein verstopfter Benzinfilter sein . Der Benzinfilter ist dicht hat aber  noch durchgang deswegen läuft das Mopped bei höherer Drehzahl besser ,

aber kann auch ein anderer Fehler vorliegen , defekte Zündkerze , verstopfter Luftfilter , defekte Zündspule usw 

 

Wasser im Tank ? du hast doch vollgetankt , müsste schon sehr viel sein außerdem biste ja schon paar hundert Kilometer gefahren

 

Die Kunstoffkupplungen taugen nix und brechen sehr schnell ab , wenn du das Mopped länger fahren willst würde ich die austauschen dann bist du auf der sicheren Seite !

Link to comment
Share on other sites

Ich denke, dass im Tank selber nichts kaputt oder undicht ist.

Solange der Motor bei 4000 U läuft, scheint die Pumpe ausreichend zu fördern, der Nominaldruck soll bei 3bar liegen.

Trotzdem kann man nach dem Filter sehen, Mahle KL 145, habe ich auch gerade gemacht, kostet teilweise unter 10€+ Porto.

Ist aber egal, macht man nicht jeden Tag.

Ist schon mal jemand mit diesem Benzinfilter liegen geblieben, weil er verstopft war?

Könnte mir vorstellen, dass die Schläuche undicht/ porös sind, wie Jörg weiter oben schon schrieb, Zündkerzen, Drosselklappenpoti, es gibt einiges, was dieses Verhalten verursachen könnte.

Ist nervig, aber lösbar.

 

Link to comment
Share on other sites

vor 34 Minuten schrieb Düse:

 

Ist schon mal jemand mit diesem Benzinfilter liegen geblieben, weil er verstopft war?

 

mein Benzinfilter war schon mal sehr  lange drin ( über 40 tsd /Km)  plötzlich hatte ich ein sehr schlechtes Startverhalten  und die gelbe Kontrolleuchte ging an   , glaube Fehler 1232 (irgendwas mit kurzschluss / Kraftsoffpumpenrelais )  und nach austausch des Benzinfilters war der Fehler behoben .


Und wenn irgendwas kaputt bröselt im Tank , wohin soll das denn ? wird ja dann vom Benzinfilter aufgefangen dafür ist der ja

Edited by Crazymopped
Link to comment
Share on other sites

1 hour ago, Crazymopped said:

Und wenn irgendwas kaputt bröselt im Tank , wohin soll das denn ? wird ja dann vom Benzinfilter aufgefangen dafür ist der ja

Stimmt! Hatte ich nicht auf dem Schirm beim Post oben. Ich hatte tatsächlich mal einen Fall mit Krümel in der Einspritz-Rail, aber da war auch kein Filter drin (anderes Moppet), deswegen der Hinweis. :innocent:

 

Die Pumpe und/oder der Filter setzen sich dann abertrotzdem über Gebühr zu. Und wie viel Schläuche mit zerbröselter Außenwand noch an Druck halten, ist auch fragwürdig. :rolleyes:

Link to comment
Share on other sites

Vor dem eigentlichen Benzinfilter sitzt aber noch ein Metallfilter, der das Ansaugen von gröberen Teilen (0.1-0.2mm?) verhindern soll, da muss das Benzin auch durch, ist wie beim Zoll :totlach:.

Wenn da alles zu ist, geht nichts mehr, aber bis dahin muss schon etwas passieren.

Habe jetzt die Wechselintervalle nicht auf dem Schirm, aber waren das nicht 40 TKm?

Glaube euch, dass ihr damit schon Probleme hattet, ich bisher bei nicht so genau genommenen Wechselintervallen noch nicht, toi, toi, toi.

Mein neuer Filter liegt auch schon einige Zeit rum, habe ihn eher durch Zufall wieder entdeckt :wistle:, muss ich noch bei.

Aber hier im Forum ist der Benzinfilter eigentlich kein auffälliges Thema.

Warten wir es ab, ob dem TE der Wechsel hilft, die Probleme zu beseitigen, wäre eine günstige Reparatur.

Link to comment
Share on other sites

vor 26 Minuten schrieb Düse:

Vor dem eigentlichen Benzinfilter sitzt aber noch ein Metallfilter, der das Ansaugen von gröberen Teilen (0.1-0.2mm?) verhindern soll, da muss das Benzin auch durch, ist wie beim Zoll :totlach:.

 

Habe jetzt die Wechselintervalle nicht auf dem Schirm, aber waren das nicht 40 TKm?

 

 

stimmt , ist aber nicht ausgeschlossen das sich der Benzinfilter zusetzt , das Benzin selbst kann auch verunreinigt sein !

 

Wechselintervall 20 tsd Km , gehört zur großen Inspektion dazu!

Edited by Crazymopped
  • Thanks 2
Link to comment
Share on other sites

Danke der Nachfrage, noch nicht (-;

 

Von wegen "Weihnachtszeit, besinnliche Zeit".... 

 

Man kommt zu nix.

 

Spritfilter ist schonmal angekommen, ich denke in den kommenden Tagen wird es ruhiger und dann werde ich auch wieder Fotos etc. ...

Link to comment
Share on other sites

Moin.

Ich schraube bei -6°C von daher ...laaaangsam (-;

 

1. Tank entleeren...

Naja, der größte Teil sollte raus sein, in irgendeiner Ecke scheint noch ein wenig zu sein, das ist jetzt halt so.

 

2. Tankbelüftung ist frei, habe urch beide durchblasen können.

Wofür hat eines der Beiden ein Gewinde? 

 

3. Batterie ist raus und eine ganz neue, frisch geladen, steht bereit.

 

4. Spritfilter von Mahle ist auch da

 

5. Zwei Relais für den Umbau auf doppellicht liegen bereit

 

6. Der Ladestromumbau ist an dem Mopped gemacht, hat aber eine Flachsicherung, was ich auch ändern werde

 

...

20221213_130607.jpg

20221213_132707.jpg

20221213_132830.jpg

20221213_133546.jpg

Link to comment
Share on other sites

Geht halt nicht anders....

Edited by Schraub
Link to comment
Share on other sites

Moin.

 

Ich habe gerade den Batteriekasten ausgebaut...

An dem ist ja eine 30A-Sicherung mit zweimal brauner Leitung befestigt...

Damit ist was abgesichert?

 

Und siehe da...Blick auf die Isolierung, nicht gut....

 

 

20221214_150436.jpg

Edited by Schraub
Link to comment
Share on other sites

vor 55 Minuten schrieb Schraub:

Moin.

 

Ich habe gerade den Batteriekasten ausgebaut...

An dem ist ja eine 30A-Sicherung mit zweimal brauner Leitung befestigt...

Damit ist was abgesichert?

 

Und siehe da...Blick auf die Isolierung, nicht gut....

 

 

Hallo

 

Das ist die " Hauptsicherung"  Batteriekasten links , 30 A

 

Sieht aber nicht so übel aus , hab schon schlimmere gesehen , aber wenn dort irgendwo ein wackliger ist könnte es schon eine Fehlerquelle sein !

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...