Jump to content
IGNORED

LiFePo Batterie


 Share

Recommended Posts

Hallo Tigermeinde!

 

Habe bei meiner 1200 GT Pro festgestellt dass sich die Batterie nach 14 Tagen Stillstand beim Starten doch ziemlich schwer tut.

Laut Handbuch soll man bei Stilllegung mehr als 14 Tage die Batterie ausbauenūüė¨ūüė¨ūüė¨???

Welche Erfahrungen habt ihr mit Euren Kraftwerken gemacht?  Sind die Probleme auch aufgetretenen? Werde morgen beim Update aufspielen den Freundlichen mal fragen ob man einen geeigneten Dauerlader anstecken soll/muss?

Bin letztens zu einer Ausfahrt gestartet und w√§re fast schon in der offenen Garage gescheitert da ich das Gef√ľhl hatte dass die Kiste nicht mehr anspringt‚Ķ

 

LG Gerald

 

Link to comment
Share on other sites

Moin.

Ja das Teil springt auch bei mir schlecht an. Ob nun 1 Tag od. 1 Woche.

Habe exakt das gleiche Gef√ľhl‚Ķ.hoffentlich springt sie an‚Ķund nat√ľrlich¬†

springt sie an.

 

Laut meinem H√§ndler ist dieses Problem auch dort bekannt, der Vorf√ľhrer¬†

hat die gleichen Symptome, aber es gibt derzeit noch keine Lösung (?).

 

W√ľrde mich auch interessieren, wenn einer eine L√∂sung hat.


Gruß

Dirk

Edited by Hamburg
Link to comment
Share on other sites

Hi,

 

meine Batterie war nach reichlich drei Wochen komplett still. Kein Z√ľnden, kein L√§mpchen.

Hab das Ding mit nem Ladegerät wieder aufgeweckt.

Seitdem hänge ich ab und an mal den Strom dran. Das ist zur Zeit meine Lösung. Oder aber jeden Tag fahren :rolleyes:

 

Viele Gr√ľ√üe

 

Matthias

Link to comment
Share on other sites

So wie es aussieht werden wir unser Moto √ľber den Winter an die Steckdose stecken m√ľssen.

 

Dazu muß ich sagen bei mir gibts derzeit noch kein Problem.

Raufsitzen Anstarten Losfahren.

Samstag gehts wieder los nach S√ľdtirol Trentino Brescia usw.¬†

 

Mal sehen ob sie jetzt nach vier Wochen wieder anspringt?

 

Wenn ich denke das ich mit meiner Tdm 16 Jahre lang mit der gleichen Batterie gefahren bin ohne sie jemals aufgeladen oder ausgebaut zu haben,ist das f√ľr mich jetzt alles Neuland.

 

Bei meiner 2013 Ex hat sie sieben Jahre ohne laden gehalten.

  • Like 1
Link to comment
Share on other sites

Was f√ľr ein Lade-/Frischhalteger√§t muss man den da nehmen, ist ja schlie√ülich keine Bleibatterie?

Link to comment
Share on other sites

vor 54 Minuten schrieb Klamo:

Was f√ľr ein Lade-/Frischhalteger√§t muss man den da nehmen, ist ja schlie√ülich keine Bleibatterie?

https://www.triumphworld.de/product_info.php?products_id=235348

Das d√ľrfte passen oder so √§hnlich.;)

Link to comment
Share on other sites

Habe bei meiner 2014 TEX auch nie Batterieprobleme gehabt und mit der originalen Batterie eingetauscht.

Leider ist nicht immer alles Neue automatisch besser, offensichtlich zieht hier irgendwas einen höheren Ruhestrom

welcher die Batterie langsam aussaugt. Werde morgen mal fragen ob ich sie verbaut im Bike an einem Dauerlader f√ľr LiFePo Batterien betreiben kann. Keine optimale L√∂sung, aber besser als nicht fahren.. ¬†

Link to comment
Share on other sites

vor 23 Stunden schrieb Mooskirchen:

   ...   Habe bei meiner 1200 GT Pro festgestellt dass sich die Batterie nach 14 Tagen Stillstand beim Starten doch ziemlich schwer tut.

Laut Handbuch soll man bei Stilllegung mehr als 14 Tage die Batterie ausbauen   ...  

 

vor 17 Stunden schrieb mafadw:

¬†¬† ...¬†¬† meine Batterie war nach reichlich drei Wochen komplett still. Kein Z√ľnden, kein L√§mpchen.¬†¬† ...¬†¬†

 

Hallo,

 

das w√§re f√ľr mich ein Grund, die Maschine zur√ľck zu geben, bzw, nicht zu kaufen!

 

Ich w√ľrde auf jeden Fall mal den Ruhestrom bei ausgeschalteter Z√ľndung messen. Ich finde das jedenfalls nicht normal. Meine fr√ľhere Garage war drei Kilometer weit entfernt und hatte keinen Stromanschlu√ü. Soll ich da immer meinen Akku mit nach Hause nehmen?

 

Als erstes, wie schon geschrieben, Ruhestrom messen und dann mal, wenn man l√§ngere Zeit nicht f√§hrt, Batterie abklemmen und sehen, was dann beim n√§chsten Starten passiert. Wenn es dasselbe ist, ist der Akku hin√ľber. Ansonsten muss man wohl damit leben.

 

Was man von Erhaltungs- / Frischhalteladung zu halten hat, kann man HIER nachlesen.

Link to comment
Share on other sites

vor 13 Stunden schrieb Klamo:

Was f√ľr ein Lade-/Frischhalteger√§t muss man den da nehmen, ist ja schlie√ülich keine Bleibatterie?

Ich habe das CTEK CS ONE.

 

vor 11 Stunden schrieb Gummikuhfan:

Soll ich da immer meinen Akku mit nach Hause nehmen?

Und dann immer aufs Neue Datum und Zeit einstellen, da sonst das Werkstattsymbol blinkt…

 

und ich dachte, es liegt an meinem zusätzlich erbauten GPS-Tracker. Mal abwarten.

 

vor 11 Stunden schrieb Gummikuhfan:

das w√§re f√ľr mich ein Grund, die Maschine zur√ľck zu geben


f√ľr mich nicht. So, wie das Ding f√§hrt‚Ķ.:D

grad von Norwegen zur√ľck (knapp 6000km)¬†:rolleyes:

 

viele Gr√ľ√üe

Matthias

Link to comment
Share on other sites

  • 1 month later...

Das Ladegerät CTEK CS One liest sich ja gut.Preislich schon was gehobeneres. Hat noch jemand Erfahrungen damit? 

Euer G√ľnni ūüėČ

Link to comment
Share on other sites

Am 19.9.2022 um 05:37 schrieb mafadw:

¬†¬† ...¬†¬† f√ľr mich nicht. So, wie das Ding f√§hrt‚Ķ.¬†¬† ...¬†¬†

 

Hallo Matthias,

 

mag sein, dass das Teil super fährt. Aber nach einem Monat die Batterie platt ist ein absolutes NOGO! Was machst du denn, wenn du ohne dein Mopped in Urlaub fährst und hast keinen Strom in der Garage. Jedes Mal zum Neustart den ADAC zur Starthilfe rufen? Na danke!

 

Davon abgesehen, habe die 1200er auf der Intermot gefahren. Ein riesen Klotz und der Motor ist ziemlich ruppig. W√ľrde ich nie gegen meine 1050er eintauschen!

Link to comment
Share on other sites

Bin auch ab Ende August f√ľr sechs Wochen nicht gefahren und null Probleme mit dem anstarten.

Aufgefallen ist mir das die Batterie der RP um gut die Hälfte leichter ist wie bei der alten 2013 Tex.

  • Thanks 2
Link to comment
Share on other sites

vor 8 Stunden schrieb TT900Rally:

   ...   Mal den Ruhestrom messen schadet nicht.

Spielt sich das im zweistelligen Milliamperebereich ab (10-20mA?) sollte man keine Probleme haben.   ...  

 

Hallo Kurt,

 

ist dir eigentlich klar, was du da geschrieben hast? 20mA Ruhestrom ist in Ordnung? Eher nicht!

 

Rechne doch mal nach. 20mA in 24h macht 480mAh, sprich, zum einfacher rechnen, 0,5Ah. In 10 Tagen 5Ah, in 20 Tagen, also nicht mal drei Wochen, 10Ah. Wieviel Ah hat die Batterie. Selbst wenn die 14Ah hat, bekommst du damit das Mopped nicht mehr zum Laufen.

  • Sad 1
Link to comment
Share on other sites

Hallo G√ľnni,

 

habe ich mich verrechnet oder bist du traurig √ľber die Rechnung und was dabei herauskommt?

Link to comment
Share on other sites

vor 1 Stunde schrieb Gummikuhfan:

Hallo G√ľnni,

 

habe ich mich verrechnet oder bist du traurig √ľber die Rechnung und was dabei herauskommt?

√úber das Ergebnis der Rechnung.ūü•ļ

Link to comment
Share on other sites

vor 4 Stunden schrieb TT900Rally:

 

   ...   ich denke aber 5-10mA werden es sicher sein.   ...  


¬†¬† ...¬†¬† Es gibt daf√ľr auch oft einen GoldCap, ist eine Art Akku auf Elko Basis.¬†¬† ...¬†¬†

 

Hai Kurt,

 

könnte es sein, dass du mit Vermutungen und Annahmen arbeitest, nicht wirklich viel Ahnung hast!?

 

z.B...: "ich denke." Also weißt du es nicht wirklich. Dann lass es doch! Du verwirrst die Leute nur!

 

Und: Ein Goldcap ist nicht eine Art Akku. Das ist einfach ein Kondensator mit großer Kapazität im Farad-Bereich.

Link to comment
Share on other sites

Am 21.10.2022 um 21:55 schrieb Geri:

Aufgefallen ist mir das die Batterie der RP um gut die Hälfte leichter ist wie bei der alten 2013 Tex.

Deshalb werden LiFePo Batterien¬† auch zunehmend in Motorr√§dern verbaut. Ist f√ľr mich allerdings auch der einzige Vorteil¬†

  • Thanks 1
Link to comment
Share on other sites

vor 1 Stunde schrieb Edi:

es ist scheinbar schwierig in Diskussioenen auf der Sachebene zu bleiben ohne persönlich zu werden.:cry2:

Wahrscheinlich hat derjenige einen schlechten Tag,vielleicht sollte man dann vielleicht einen Postingfreien Tag einlegen.

Hab ich auch schon erlebt.

:motz:

  • Like 1
Link to comment
Share on other sites

Also eine LiFePo Batterie hat bei gleicher Startleistung weniger Kapazit√§t, deshalb verschlimmert es das Problem bei der Entladung noch, die empfohlenen LiFePo-Batterien haben etwa 1/3-1/2 Kapazit√§t einer konventionellen Batterie, nat√ľrlich hat eine¬†LiFePo-Batterie eine geringere Selbstentladung (Vorteil LiFePo), aber dies scheint hier nicht das Problem zu sein.

Das Problem ist ein stiller Verbraucher, wie GPS-Konverter (besonders bei TomTom) oder Diebstahlschutz, bitte messe mal wohin der Strom verschwinden könnte (durch Ziehen der Sicherungen oder Demontage des Zubehörs)

 

Nachtrag:

Bei meiner 2007 Tiger Sport hatte 0.29 mA Ruhestrom gemessen inkl. Garmin GPS Konverter

Edited by Marcel
Nachtrag
Link to comment
Share on other sites

Ich bin‚Äôs schonwieder, der zufriedene 1200er-Komplize ūüėČūüėÄ

Meiner stand jetzt 4 Wochen, weil da gibt’s noch 2 andere Beauties, die bewegt werden wollen.

Was soll ich sagen, er ist gestern tadellos angesprungen, ohne den geringsten Eindruck einer schwächelnden Batterie.

  • Thanks 2
Link to comment
Share on other sites

Am 21.10.2022 um 11:02 schrieb Mittelalterlive:

Das Ladegerät CTEK CS One liest sich ja gut.Preislich schon was gehobeneres. Hat noch jemand Erfahrungen damit? 

Euer G√ľnni ūüėČ

Ich habe dieses hier mit Ladekabel f√ľr die (vordere) Bordsteckdose. So braucht nix um- oder abgeklemmt zu werden. Bisher nur einmal getestet - funktioniert.

(https://www.louis.de/artikel/optimate-lithium-4s-0-8a-batterieladegeraet/10037742

Edited by shorty
  • Thanks 1
Link to comment
Share on other sites

vor 2 Stunden schrieb shorty:

Ich habe dieses hier mit Ladekabel f√ľr die (vordere) Bordsteckdose. So braucht nix um- oder abgeklemmt zu werden. Bisher nur einmal getetstet - funktioniert.

(https://www.louis.de/artikel/optimate-lithium-4s-0-8a-batterieladegeraet/10037742

Ich kann die Batterie √ľber den vorderen Stecker laden? Ich lerne immer mehr,Danke. G√ľnni.

Link to comment
Share on other sites

vor 15 Stunden schrieb Mittelalterlive:

Ich kann die Batterie √ľber den vorderen Stecker laden? Ich lerne immer mehr,Danke. G√ľnni.

Shorty...

  • Thanks 1
Link to comment
Share on other sites

Hallo in die Runde - komme gerade vom Freundlichen, der/die Mechaniker sagen unisono das bei der 1200 RP die Batterie nicht √ľber die Bordsteckdosen versorgt werden kann.

Gibt es dazu eine fundierte Auskunft von einem sich mit der Elektrik beim Bike gut auskennt?

 

  • Thanks 1
Link to comment
Share on other sites

Gerade eben schrieb Ron64:

Gibt es dazu eine fundierte Auskunft von einem sich mit der Elektrik beim Bike gut auskennt?

 

Ein Laden der Batterie √ľber die Bordsteckdosen funktioniert nur wenn diese auch auf Dauerstrom geklemmt sind. Das ist nicht bei allen Triumph-Motorr√§dern so. Das kann man aber pr√ľfen. Hat die Dose im abgeschalteten Zustand des Motorrades Spannung, dann ist es m√∂glich hier auch das Ladeger√§t anzuschlie√üen.¬†

 

Gruß Andreas. 

  • Thanks 1
Link to comment
Share on other sites

vor 2 Stunden schrieb Ron64:

Hallo in die Runde - komme gerade vom Freundlichen, der/die Mechaniker sagen unisono das bei der 1200 RP die Batterie nicht √ľber die Bordsteckdosen versorgt werden kann.

Gibt es dazu eine fundierte Auskunft von einem sich mit der Elektrik beim Bike gut auskennt?

 

Ich habe es, auch ohne fundierte Kenntnisse, gerade noch mal ausprobiert. Laden an vorderer Steckdose funktioniert, an hinterer nicht. Ich hatte auch irgendwie gelesen, daß die vordere Dose Dauerplus hat. Aber  vielleicht ist meine RP bloß falsch verkabelt. :wistle:

Link to comment
Share on other sites

vor einer Stunde schrieb shorty:

Ich habe es, auch ohne fundierte Kenntnisse, gerade noch mal ausprobiert. Laden an vorderer Steckdose funktioniert, an hinterer nicht. Ich hatte auch irgendwie gelesen, daß die vordere Dose Dauerplus hat. Aber  vielleicht ist meine RP bloß falsch verkabelt. :wistle:

Gepoolt...:D

Ich kanns erst wieder im März probieren,denn ich hab sie gerade stillgelegt:sh:

Link to comment
Share on other sites

vor 5 Stunden schrieb FASchmidt:

Ein Laden der Batterie √ľber die Bordsteckdosen funktioniert nur wenn diese auch auf Dauerstrom geklemmt sind. Das ist nicht bei allen Triumph-Motorr√§dern so. Das kann man aber pr√ľfen. Hat die Dose im abgeschalteten Zustand des Motorrades Spannung, dann ist es m√∂glich hier auch das Ladeger√§t anzuschlie√üen.¬†

 

Gruß Andreas. 

Die Tiger Sport NH01 hat noch so eine Steckdose zum Laden :D  Linke Seite Motor Hauptrahmen. Gab sogar mal Ladegerät+ Stecker in TH Zubehör . Tja bei den Neuen alles weg gespart.

Meine kann ich 4 Wochen stehen lassen ohne das sie meckert .  Der Ruhestrom darf nicht mehr als 20 mAh ( 0.02 Ah ) betragen.  Kleine Rechnung : 0.02Ah x 24Stunden = 0,48 Ah  das heißt ca. 0.5 Ah am einen Tag. In einem Monat ( 30 Tage ) ca. 14.4 Ah verbraucht . Da so eine Motorrad Batterie (Blei-Säure) leider nur um die 12Ah hat , ist sie damit fast Leer gelutscht.  Das ist alles Theorie und bei jedem anders, Tempratur, Ladezustand usw. viele Faktoren.

Edited by Cloanto
text
Link to comment
Share on other sites

vor 3 Stunden schrieb shorty:

Ich habe es, auch ohne fundierte Kenntnisse, gerade noch mal ausprobiert. Laden an vorderer Steckdose funktioniert, an hinterer nicht. Ich hatte auch irgendwie gelesen, daß die vordere Dose Dauerplus hat. Aber  vielleicht ist meine RP bloß falsch verkabelt. :wistle:

ist bei meiner RP auch so

vorne Dauer hinten geschalten

 

 

  • Thanks 1
Link to comment
Share on other sites

vor 45 Minuten schrieb Cello73:

ist bei meiner RP auch so

vorne Dauer hinten geschalten

 

 

Ich stelle jetzt mal die gewagte These auf, dass es bei allen so ist. :P Keine Ahnung, warum eine Markenwerkstatt was anderes meint. :oldguy2:

Link to comment
Share on other sites

vor 10 Stunden schrieb shorty:

Ich stelle jetzt mal die gewagte These auf, dass es bei allen so ist. :P Keine Ahnung, warum eine Markenwerkstatt was anderes meint. :oldguy2:

Da könntest du Recht haben meine 800er lade ich auch immer mit vorne.

  • Like 1
Link to comment
Share on other sites

Bei meinen 2 Explorern, bei meiner 800er, bei meiner Xrt 1200, bei meinen jetzigen beiden 900er vorn Dauerstrom.

fred

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...