Jump to content

Panne in Ösiland - Bitte um Hilfe


Recommended Posts

Hallo Leute,

ich habe hier in NÖ leider eine Panne. 
Fehlercodes 1153 und 1154

Ich kann da im WHB nichts finden.

weiß jemand von Euch was das bedeutet?

Danke schon mal.

Gruß

Wilfried

Link to comment
Share on other sites

Hallo Waxman,

ich hab mal im Net recherchiert aber da kommt man auf Infos wie Seitenständerschalter, Kupplungsschalter, Lambdasonde, Kraftstoff, Drosselklappensensor....
Also bisher sicher wenig hilfreich.

Ich hoffe Dir wird schnell geholfen!

Edited by TT900Rally
Link to comment
Share on other sites

1153 zieht den 1154 automatisch nach. Beides Lamda-Sonde! Ersterer müsste ein Problem auf der 5Volt Sensor-Versorgungsspannung sein. Danach liefert der Sensor falsche Werte.

Vielleicht hatte die Batterie beim Starten zu geringe Spannung? 

 

Gruß Andreas

Link to comment
Share on other sites

Hat mit einem der Lambdasonden zu tun. Müsste Sonde 1 betreffen.

P1153 bedeutet, dass die Anzahl der übertragenen Signale nicht ausreichend ist und P1154 betrifft das entsprechende Zeitfenster.

 

Der Fehler tritt oftmals auf, wenn der Stecker nicht richtig sitzt oder sonst ein Wackelkontakt in der Sensorleitung ist. Ein defekter Senso ist auch möglich, aber eher selten.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...