Jump to content
IGNORED

Ölverbrauch


Recommended Posts

Hallo zusammen, 

Habt Ihr schon Erfahrungen mit dem Ölverbrauch bei der Tiger Sport 660? Ich habe jetzt ca. 2.500 km auf der Uhr. Den Peilstab auf dem Seitenständer zu prüfen, ist ja auch nicht so optimal. 

Wie macht Ihr das?

Danke für's Feedback. 

DLzG, Klaus 

  • Thanks 1
Link to comment
Share on other sites

Hallo Klaus, 

ich prüfe den Ölstand ab und zu nach dem Tanken. Also tanken, rein bezahlen, raus, so ein Papiertuch aus dem Papierspender gezogen, rauf auf die Tiger, in senkrechte Position gebracht, Ölstab raus, mit dem Papier abwischen, wieder reindrehen (ganz runter), wieder raus und den Ölstand ablesen. Fertig. Achso Ölstab natürlich wieder rein. :D
Das Ganze dauert nicht so lange, wie ich für den Text gebraucht habe. 
Bisher (5500km) kein messbarer Ölverbrauch.

Grüße, Uwe :biken2:

Link to comment
Share on other sites

Hi Uwe,

😉👍✌️

Werde ich zukünftig auch so machen. Und danke für den elementaren Hinweis, den Peilstab auch wieder reinzudrehen🤓😁

DLzG Klaus

Link to comment
Share on other sites

Am 27.7.2022 um 16:33 schrieb Hunter:

 

Und danke für den elementaren Hinweis, den Peilstab auch wieder reinzudrehen🤓😁

Eindeutig ein guter Tip. ;)

Aber die Triples von Triumph sind standfest und nicht für erhöhten Ölverbrauch bekannt. Bei meiner Tiger 800 habe ich nach 70.000 km zwischen den Inspektionsintervallen nie Öl nachfüllen müssen, ausser einmal, aber da hatte die Werkstatt eine Dichtung unsauber eingebaut. Wurde aber nachdem ich die Ölnasen am Motor festgestellt hatte, umgehend auf Kulanz behoben. 

Link to comment
Share on other sites

Ich habe kurz vor meine Tour nach Oberfranken das erste Mal nachgemessen (bei ca. 5800 km) und der Peilstab zeigte Minimum an. Habe dann auf Maximum aufgefüllt. Gestern bin ich zurück gekommen, 2880 km abgespult. Habe jetzt noch nicht nachgemessen, aber wenn das Wetter gut bleibt werde ich heute Nachmittag eine große Waschaktion machen und dann auch den Ölstand nachmessen. 

Der Händler sagte mir bei der 1000er Inspektion, man müsse zwischen den Inspektionsintervallen nicht nachfüllen (was ich bei 16000er Intervallen aber anzweifle). Und da ich schon nachfüllen musste, habe ich entweder einen leichten Verbrauch oder es war bei der Inspektion nicht genug aufgefüllt gewesen.

Link to comment
Share on other sites

vor 4 Minuten schrieb Hasberger Tiger:

Ich habe kurz vor meine Tour nach Oberfranken das erste Mal nachgemessen (bei ca. 5800 km) und der Peilstab zeigte Minimum an. Habe dann auf Maximum aufgefüllt. Gestern bin ich zurück gekommen, 2880 km abgespult. Habe jetzt noch nicht nachgemessen, aber wenn das Wetter gut bleibt werde ich heute Nachmittag eine große Waschaktion machen und dann auch den Ölstand nachmessen. 

Der Händler sagte mir bei der 1000er Inspektion, man müsse zwischen den Inspektionsintervallen nicht nachfüllen (was ich bei 16000er Intervallen aber anzweifle). Und da ich schon nachfüllen musste, habe ich entweder einen leichten Verbrauch oder es war bei der Inspektion nicht genug aufgefüllt gewesen.

Aber bitte nicht die alte Tigerkrankheit der 955er vergessen das die alles Öl was über Minimum war freundlich verteilt und verbraten hat. Nicht das die kleine Tiger ähnliche Gene hat

Link to comment
Share on other sites

Bei mir wie bei Holger - nach 5000 km war das Minimum erreicht, ich habe nach der Erstinspektion aber nicht den Ölstand geprüft.

Link to comment
Share on other sites

Gut, mir fehlt die Erfahrung mit dem kleinen Drilling, da ich mir den ja erst noch zulegen werde. :blush: Dann werde ich nach dem Kauf den Ölstand aufmerksamer beobachten, als wie ich es jetzt tue..... :attention:

Link to comment
Share on other sites

Ich habe heute bei 5600km gemessen. Ölstand immer noch an der oberen Markierung des Ölstabes.

Seit der 1000er Inspektion wurde noch nie Öl nachgefüllt.

Fahrprofil: ungefähr zu gleichen Teilen Stadtverkehr und Landstraße, keine Autobahn, keine Vollgasorgien, Motor wird nur selten voll gefordert 


 

 

Link to comment
Share on other sites

  • 2 weeks later...
Am 26.7.2022 um 17:36 schrieb Uwe:
Am 26.7.2022 um 17:36 schrieb Uwe:

Hallo Klaus, 

ich prüfe den Ölstand ab und zu nach dem Tanken. Also tanken, rein bezahlen, raus, so ein Papiertuch aus dem Papierspender gezogen, rauf auf die Tiger, in senkrechte Position gebracht, Ölstab raus, mit dem Papier abwischen, wieder reindrehen (ganz runter), wieder raus und den Ölstand ablesen. Fertig. Achso Ölstab natürlich wieder rein. :D
Das Ganze dauert nicht so lange, wie ich für den Text gebraucht habe. 
Bisher (5500km) kein messbarer Ölverbrauch.

Grüße, Uwe :biken2:

 

Das will ich sehen. 👀
Der Peilstab ist so tief angebracht, das man mit dem Moped 🏍 umkippt wenn man drauf sitzt und versucht sich runter zu bücken. 😉

Hatte übrigens auch Minimum nach 2300km. Hab jetzt auf Max aufgefüllt und werde es beobachten. 

Link to comment
Share on other sites

vor 5 Stunden schrieb RobinsohnTT:

Das will ich sehen. 👀
Der Peilstab ist so tief angebracht, das man mit dem Moped 🏍 umkippt wenn man drauf sitzt und versucht sich runter zu bücken. 😉

 

Bitteschön... :D 

Ich bin 60 Jahre,  bin 1,75 habe einen Bauch... aber auf der Tiger sitzend, die Tiger in senkrechter Lage, komme ich sogar mit den Fingerspitzen bis auf den Boden. 

Nein, noch ein Photo gibt es jetzt nicht! 

 

Grüße, Uwe :biken2:

20220809_202507.jpg

  • Haha 1
Link to comment
Share on other sites

Ihr macht das viel zu kompliziert...

Pfeilstab raus, abwischen und wieder rein, Mopped kurz senkrecht stellen und zurück auf den Seitenständer, Pfeilstab wieder raus und Stand ablesen.

  • Like 1
Link to comment
Share on other sites

vor 56 Minuten schrieb kleener:

Ihr macht das viel zu kompliziert...

Pfeilstab raus, abwischen und wieder rein, Mopped kurz senkrecht stellen und zurück auf den Seitenständer, Pfeilstab wieder raus und Stand ablesen.

Ich hatte schon befürchtet, ich bin der Einzige, der das so macht. :thx1:

Link to comment
Share on other sites

Warum einfach, wenn es auch kompliziert geht?:D


Aber was mich mal interessiert, im Benutzerhandbuch steht: 

 

„Den  Motorölstand überprüfen:
▼ Starten Sie den Motor und lassen Sie ihn etwa fünf Minuten im Leerlauf laufen.
▼ Schalten Sie den Motor aus und warten Sie anschließend mindestens drei Minuten, bis sich das Öl gesetzt hat…“

 

Was soll das mit den 5 Minuten laufen lassen? Mach ich nie, ich überprüfe manchmal bei kalten manchmal bei warmen Motor ohne einen nennenswerten  Unterschied festzustellen.

Link to comment
Share on other sites

vor 2 Stunden schrieb Uwe:

Bitteschön... :D 

Ich bin 60 Jahre,  bin 1,75 habe einen Bauch... aber auf der Tiger sitzend, die Tiger in senkrechter Lage, komme ich sogar mit den Fingerspitzen bis auf den Boden. 

Nein, noch ein Photo gibt es jetzt nicht! 

 

Grüße, Uwe :biken2:

20220809_202507.jpg

Respekt ✊🏾 

ich bin etwas größer, etwas jünger, wenig Bauch und traue mich nicht 🤣

  • Haha 2
Link to comment
Share on other sites

vor 18 Stunden schrieb Uwe:

Was soll das mit den 5 Minuten laufen lassen? Mach ich nie, ich überprüfe manchmal bei kalten manchmal bei warmen Motor ohne einen nennenswerten  Unterschied festzustellen.

Ich muss jetzt das gestern von mir Geschriebene korrigieren. :unsure:
Habe heute mal bei kalten, dann bei warmen Motor gemessen. Auf Grund dessen, dass sich Öl ausdehnt wenn es erwärmt wird ist der Ölstand bei kaltem Motor niedriger als bei warmen. Dass das theoretisch so ist war mir schon klar. Aber, dass es auch am Motorradmotor so offensichtlich ist hat mich schon erstaunt. Bisher habe ich mir bei all meinen Fahrzeugen keine Gedanken darüber gemacht.
Na gut, bei den kraftvollen Zweitaktern aus Suhl, Zschopau und Zwickau war das sowieso nicht notwendig. :lol:

Link to comment
Share on other sites

In meinem Freundeskreis gab's auch einen Fall (selber Motor in anderem Modell) von ungewöhnlichem Ölverbrauch. Da lag der Verlust bei gut 1 Liter auf 80km. Aber eben nur der erste Liter.

Der Grund: Eine defekte Kurbelgehäuseentlüftung. Behaltet die mal im Auge.

Link to comment
Share on other sites

vor 10 Stunden schrieb TigerBengel:

Da lag der Verlust bei gut 1 Liter auf 80km. Aber eben nur der erste Liter.

Der Grund: Eine defekte Kurbelgehäuseentlüftung. Behaltet die mal im Auge.

 

Wie sollte denn eine Kurbelhehäuseentlüftung defekt werden? Ganz ehrlich ich weiß es nicht und es würde mich interessieren.  Auch wüsste ich nicht, wie ich sie im Auge behalten soll. :innocent:

 

Leider gibt es immer wieder mal Zeitgenossen, die einen Motor gnadenlos mit Öl überfüllen - ob jetzt aus Versehen oder Unwissenheit. Dann wird natürlich das zuviel an Öl über die Entlüftung entsorgt und dadurch  ein horrend hohen Ölverbrauch vorgegaukelt 

 

Ich hatte schon 14 Kurbelgehäuseentlüftungen in 28 Jahren nebst sehr sehr vielen KM ........ und nie ein Problem damit

 

Grüße gerhard

Link to comment
Share on other sites

Am 11.8.2022 um 17:01 schrieb Silver Rider:

Wie sollte denn eine Kurbelhehäuseentlüftung defekt werden? Ganz ehrlich ich weiß es nicht und es würde mich interessieren. Auch wüsste ich nicht, wie ich sie im Auge behalten soll. :innocent:

 

Gerhard, so und so kann die defekt werden. Ist meistens die sogenannte Zentrifuge im Kurbelgehäuse, die das Öl und die blow-by-Gase abscheiden/trennen sollte. Wenn diese defekt ist haut sie das Öl auch raus in die Ansaugung um letztlich verbrannt zu werden.

 

Hatte ich bei meiner nagelneuen Trident -> 1 Liter auf 1.000. Nach Zentrifugentausch 0 Liter auf 1.000.

 

Detto bei einer Japanerin vor 30 Jahren.

 

L.G.

Fritz

 

PS:

Bei den heutigen Motoren würde ich mir zuerst dies ansehen bevor ich an Kolben-Ventil-Mechanik denke. Zentrifuge kostet 100,-+Euro+Arbeit oder selbst wer mag.

Bei vermeintlich erhöhtem Ölverbrauch ist die absolut schnellste und kostenlose Prüfung die, dass du selbst einmal in den Luftfilterkasten schaust.

Edited by Deepblue
  • Like 1
  • Thanks 2
Link to comment
Share on other sites

vor 5 Stunden schrieb Deepblue:

 

Gerhard, so und so kann die defekt werden. Ist meistens die sogenannte Zentrifuge im Kurbelgehäuse, die das Öl und die blow-by-Gase abscheiden/trennen sollte. Wenn diese defekt ist haut sie das Öl auch raus in die Ansaugung um letztlich verbrannt zu werden.

 

Hatte ich bei meiner nagelneuen Trident. 1 Liter auf 1.000. Nach Zentrifugentausch 0 Liter auf 1.000. Detto bei Japanerin vor 30 Jahren.

 

L.G.

Fritz

 

PS:

Bei den heutigen Motoren würde ich mir zuerst dies ansehen bevor ich an Kolben-Ventil-Mechanik denke. Kostet 100,-+Euro.

Bei vermeintlich erhöhtem Ölverbrauch ist die absolut schnellste und kostenlose Prüfung die, dass du selbst einmal in den Luftfilterkasten schaust.

Ja, das gibt es tatsächlich. Ich bekam dieses Problem bei zwei Guzzis !

Griaßle, Frank :bang:

  • Thanks 1
Link to comment
Share on other sites

Bei modernen Motoren muss die Kurbelgehäuseentlüftung sogar gesteuert werden (bei aufgeladenen Motoren sowieso) entweder durch einfache Membranen, mittlerweile aber auch aktiv, mit Ventilen von der ECU angesteuert.

Ist solch ein PCV verstopft, baut sich bei kleinem Expansionsraum (im Motorradmotor zwangsläufig) ein hoher, pulsierender Druck auf, der das Öl sogar an den Abstreifringen nach oben in den Brennraum drückt. Auf Dauer leiden aber auch alle Dichtungen.

Die einfachste Kontrolle: Man nimmt den Öleinfüllverschluss ab und drückt bei laufendem Motor das Loch mit dem Daumen zu. Spürt man wie sich Druck aufbaut und zischt es nach etwa 10 sec., ist sicherlich ein Fehler im Entlüftersystem vorhanden (ähnliches Symptom hat man bei verschlissenen Kompressionsringen).

Man merkt aber auch einen Leistungsverlust, unruhigeren Leerlauf, und, und, und.

 

Im Fall der Street Triple meiner Nichte, hat der Motor das Öl so lange in den Brennraum gepumpt, bis ausreichend Raum vorhanden war, den Druck zu handeln. Da war dann aber bereits am Messstab nichts mehr vom Schmierstoff zu erkennen. Deshalb stand die Kiste 4 Monate beim Händler.

  • Thanks 1
Link to comment
Share on other sites

Allmechd :cat-augenzukneifend_10: ....... und ich hatte die letzten 28 Jahre dieser Entüftung nicht die geringste Beachtung geschenkt. hatte aber auch bei keinen meiner Motoren mehr als 0,1 bis 0,2 Liter auf 1000km Ölverbrauch

Aktuell bei meiner Speed Twin 0,1 ltr. auf 2000km und das ist gut so . Besser bzw. ist mir lieber als kein Verbrauch (vermeindlich kein Ölverbrauch)

Link to comment
Share on other sites

  • 1 month later...
Am 9.8.2022 um 15:11 schrieb RobinsohnTT:

Das will ich sehen. 👀
Der Peilstab ist so tief angebracht, das man mit dem Moped 🏍 umkippt wenn man drauf sitzt und versucht sich runter zu bücken. 😉

Hatte übrigens auch Minimum nach 2300km. Hab jetzt auf Max aufgefüllt und werde es beobachten. 

Moin

ich habe wohl etwas Ölverbrauch. Habe jetzt das zweite Mal nachfüllen müssen. 
Jeweils nach ca 1300-1400km

(ca. bei Kilometerstand 2300 und jetzt bei knapp 3700) war der Stand auf min. Habe dann 375ml aufgefüllt auf max. 
Normal? 
Oder muss ich was unternehmen?

Bin für konstruktive Tipps dankbar!

Link to comment
Share on other sites

Das muss ich bei meiner Kilofazer auch. Die hat aber 190.000 km runter. Das kann nicht normal sein.

Link to comment
Share on other sites

250 ml auf 1000 km sind deutlich zu viel. Die Frage ist nur, wie Triumph das sieht. Häufig geben Hersteller einen maximalen Ölverbrauch an, der jenseits von Gut und Böse ist, um keine Garantieleistungen erbringen zu müssen. Ich würde auf jeden Fall beim Händler nachhaken. Und Thom hat wohl nur darauf hinweisen wollen, dass ein solcher Ölverbrauch nur bei sehr hohen Laufleistungen und dementsprechendem Verschleiß normal ist.

Edited by Snaporaz
Link to comment
Share on other sites

vor 17 Stunden schrieb RobinsohnTT:

Moin

ich habe wohl etwas Ölverbrauch. Habe jetzt das zweite Mal nachfüllen müssen. 
Jeweils nach ca 1300-1400km

(ca. bei Kilometerstand 2300 und jetzt bei knapp 3700) war der Stand auf min. Habe dann 375ml aufgefüllt auf max. 
Normal? 
Oder muss ich was unternehmen?

Bin für konstruktive Tipps dankbar!

Moin, 

also normal ist das in meinen Augen nicht. Es kommt natürlich auch immer aufs Fahrprofil an.

Ich bei meiner gemäßigten Fahrweise habe seit 7000km noch keinen messbaren Ölverbrauch, fahre allerdings auch nie längere Vollgasorgien oder Autobahn.:biken2:

 

Grüße Uwe 

Link to comment
Share on other sites

vor 11 Minuten schrieb Uwe:

Moin, 

also normal ist das in meinen Augen nicht. Es kommt natürlich auch immer aufs Fahrprofil an.

Ich bei meiner gemäßigten Fahrweise habe seit 7000km noch keinen messbaren Ölverbrauch, fahre allerdings auch nie längere Vollgasorgien oder Autobahn.:biken2:

 

Grüße Uwe 

Hab auch ein normales Profil. Immer so 100-150 km. Keine Autobahn. Reine Spaßrunden. 
Jetzt übers WE waren es 3 x 170-250km. Da war dann das erste Mal Autobahn dabei. Im strömenden Regen. Also auch nur 100-130km/h. 
Hab jetzt noch mal aufgefüllt auf max und werde es bei 500 und 1000 km prüfen. Und dann gegebenenfalls die Werkstatt informieren. 
Was kann das denn sein? 

Link to comment
Share on other sites

1. Verstopfe Kurbelgehäusentlüftung 2. verschlissene bzw. fehlerhafte Ölabstreifringe/Kolbenringe 3. defekte Ventilschaftdichtungen 4. Zylinderkopfdichtung im Bereich der Ölkanäle defekt.

 

Auch möglich, aber hier wohl eher wenig wahrscheinlich: Ölviskosität nicht passend (hatte ich jetzt bei einem Fiat - da wird ab Werk ein Öl 0W-20 eingefüllt, das spart minimalst Benzin, ist aber bei warmen Motor so dünnflüssig wie Wasser. Und wird dementsprechend auch verbraucht).

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...