Jump to content
IGNORED

Obere Gabelbrücke demontieren wg. Zündschloss


Recommended Posts

Hallo,

 

um mein Zündschloss zu reparieren, wollte ich die o. GB abnehmen, vorher natürlich den Lenker abschrauben.

Muss dabei zwangsläufig auch das LKL gelöst werden oder ist das noch fest, nachdem die Lenkerbrücke samt Zündschloss ab ist?

Habe mir extra ein Werkzeug gebaut, um die Abreissschrauben zu lösen, ist aber alles zu eng und ich bekomme die Kraftübertragung nicht hin.

Also Lenker ab und auf der Werkbank die Sache in Ruhe angehen und die Schrauben abfräsen und rausdrehen oder ausbohren.

So stelle ich mir das jedenfalls vor, blauäugig wie ich bin.

 

Düse

Link to comment
Share on other sites

Das LKL muss dabei nicht angegriffen werden, obwohl es kein Fehler ist, es bei der Gelegenheit zu überprüfen und gegebenenfalls neu zu schmieren bzw. einzustellen. Vor allem, wenn es noch das erste bzw. originale ist. Triumph hat damals besonders das untere Lager fast trocken eingebaut, und entsprechend schauen die Lager nach mehr als 20 Jahren auch aus. Wenn der geringste Zweifel am Zustand besteht, würde ich sie auf jeden Fall tauschen.

Nachdem ich das im vorvorigen Winter gemacht habe, hier die Anleitung wie du die obere Gabelbrücke runterbekommst: Tank runternehmen ist kein Fehler, weil dann die Gefahr von unschönen Kratzern vermindert wird, muss man aber nicht machen. Auf jeden Fall Frontmaske und Scheinwerfer demontieren, dann den dahinterliegenden Mehrfachstecker zum Zündschloss trennen. Lenkerklemmen demontieren und Lenker nach hinten auf den Rahmen oder Tank legen. Klemmschrauben der Standrohre oben lösen und dann die obere Chrom Lenkkopfmutter entfernen. Die Drahtführung für die Lenkerkabel links und rechts von der Gabelbrücke demontieren (ist von unten angeschraubt) und dann die Gabelbrücke samt Zündschloss mit leichten Schlägen mit dem Gummihammer nach oben abnehmen. Dann kommst du an die Abreißschrauben von unten ran. Mit etwas Glück lassen sie sich mit einem Körner oder einer Zange auch so herausnehmen, im schlimmsten Fall ausbohren oder mit dem Dremel einen Schlitz reinfräsen und mit dem Schraubenzieher rausdrehen.

Mehr fällt mir im Moment nicht ein. Melde dich, wenn du nicht weiterkommst oder Fragen hast.

 

LG und Gruß aus Wien, Walter

Link to comment
Share on other sites

Hallo Walter, 

 

genau so habe ich es heute nachmittag gemacht, nur der Tank ist drauf geblieben.

Werde morgen die Schrauben mit einem Linksbohrer anbohren, evtl. lösen die sich schon dabei, anderenfalls gehe ich an die CNC.

Die Leitung Schloss> Stecker habe ich soweit auf Durchgang und Kabelbruch geprüft, muss aber auf jeden Fall die Kontaktplatte aufmachen und nachsehen, sicher auch nachlöten.

Die Kabel werde ich schlecht ersetzen können, verspreche mir aber nach Reinigung, nachlöten und dem Einsatz von Kontaktfett wieder eine zuverlässige Funktion.

Der Zusammenbau erfolgt mit normalen Schrauben.

Habe eigentlich zu lange gewartet, am WE ist sie nur wenige Male angesprungen, sonst nur nach vielen Versuchen mit Gabel eintauchen, wackeln, Kabel ziehen usw.

 

Gruß Fred 

Link to comment
Share on other sites

Wenn du das Zündschloss überholt hast, ist jedenfalls eine Fehlerquelle für das Startproblem ausgeschlossen. Ich habe es schon in einem anderen Thread erwähnt, aber bei mir waren die Mehrfachstecker hinter den Scheinwerfern für mein sporadisches Startproblem verantwortlich. Besonders die Verbindungsstecker, die die rechte Lenkerarmatur und das Zünschloss mit dem restlichen Kabelbaum verbinden. Seit ich die Stecker ordentlich gereinigt habe, mit Kontaktspray bearbeitet und mehrmals aus und eingesteckt habe, ist mein Startproblem seit 2 Jahren nicht mehr aufgetreten.

 

Gruß aus Wien, Walter

Link to comment
Share on other sites

Hallo Fred, 

 

hatte vor einiger Zeit auch das Problem, Abreissschrauben los zu bekommen. Habe mit dem Dremel und einer Trennscheibe einen Schlitz in die Schraube geschnitten und dann mit einem Schraubendreher, der einen Schlüsselansatz hat, mit entsprechendem Ringschlüssel die Schrauben relativ gut herausbekommen. 

 

PS: Könnte es sein, dass du ziemlich viele Baustellen an deinem Mopped hast!?

Link to comment
Share on other sites

vor 12 Stunden schrieb Gummikuhfan:

PS: Könnte es sein, dass du ziemlich viele Baustellen an deinem Mopped hast!?

Nöö, eigentlich nur Stromstellen.

Seit der Rep. läuft der Kahn stromtechnisch 1A.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...