Jump to content
IGNORED

Ablagerungen Einlass


Recommended Posts

Nach etlichen Monaten komme ich mal wieder dazu, mich mit der T400 zu beschäftigen. Es steht die lange überfällige Vergaserüberholung an.

 

Danach soll der Rest des Wartungsstaus behoben werden.

 

Nach Demontage der Vergaserbatterie stellt sich mir nun angesichts der vorgefundenen Ablagerungen die Frage, ob ich überhaupt weitermache.

 

Diese Ablagerungen finden sich in allen Einlasskanälen. Drei oder vier Vergaser habe ich bei anderen Mopeds schon gemacht, aber sowas noch nicht gesehen. Die Konsistenz ist am ehesten als gummiartig zu bezeichnen. Nicht ölig und auch nicht besonders fest.

 

Wenn ich raten sollte, würde ich sagen, die Gute hat mal einen Luftfilter inhaliert. Jedenfalls wundert mich der Verbrauch von neun Litern auf Hundert nicht mehr - eher, dass der Bock überhaupt noch läuft.

 

Kennt das jemand und was wäre angeraten?

20220521_185023-01.jpeg

Link to comment
Share on other sites

Posted (edited)

Kann Es sein,  dass sich da eine Art Ölnebel niedergeschlagen hat?

Verbraucht der Tiger ungewöhnlich viel Öl?

 

Nach kurzer Überlegung sagt Edit:

Bei dem Verbrauch, den du anführst, kann die Verbrennung nur unsauber sein. Ich würde auf schlecht eingestellten Vergaser tippen und darum schlechte Verbrauchswerte und der viele Dreck, den du da siehst. 

So weit mein erster Ansatz, den ich verfolgen würde. 

Edited by made
Link to comment
Share on other sites

Posted (edited)

Ja, die Vergaser haben es bitter nötig. Würde mich nicht wundern, wenn ein Teil des Sprits einfach verdampft - zum Beispiel über die maroden Dichtungen der Verbindungsstücke. Muss mal sehen, wo ich die ganzen Gummidichtungen herbekomme. Der Reparatursatz für die Vergaser beinhaltet nicht alle.

Edited by Pere
Link to comment
Share on other sites

Moin

 

Das ist typisch für einen aufgelösten LuFi.

Der schwarze Mist setzt sich aus dem aufgelösten Filterelement,

Öl und Benzinresten zusammen.

Sicher findest Du auch schwarze Ablagerungen auf den Drosselklappen

und braun/schwarze an den Schiebern.

Bei weißlichen Ablagerungen handelt es sich um den aufgelösten

Kunststoff aus dem Tank.

 

Ordentlich ausputzen der Kanäle reicht meist, sollte danach hoher Ölverbrauch

auftreten und es qualmt aus dem Auspuff, dann eine Runde 

Super Plus tanken, Tankfüllung durchjagen und hoffen.

Meist spuckt der Motor aus was er nicht braucht.

Wenn nicht, dann sitzen die Abstreifen zu, was ziemlich sch... ist.

Da kommst Du nur bei abgebautem Zylinderkopf dran.


Die Dichtungen der Verbindet bekommst Du auch bei T.

Alles weitere bei Topham.


 

Viel Glück und gutes Gelingen, Jochen !

 

Link to comment
Share on other sites

Danke für die Erklärung und die Hinweise! Teile sind bestellt.

Der Luftfilter ist intakt. Muss wohl einer seiner Vorgänger gewesen sein.

 

20220522_124340-01.thumb.jpeg.9f658127fed2543ea3f7c59625a58878.jpeg

 

Die Schwimmerkammern sehen gar nicht mal so verdreckt aus.

 

20220522_124155-01.thumb.jpeg.73e102018b4813127b6c31f86e70831c.jpeg

 

An den Drosselklappen sieht man, wie die Brühe aus den Schwimmerkammern hochgeschossen kam.

 

20220522_124227-01.thumb.jpeg.98d230d27a09b1aa87a62ea36185ff23.jpeg

 

Die Schieber hatten keine Ablagerungen, nur ein paar Riefen. Scheinen aber noch anständig zu laufen. Die Membranen machen einen guten Eindruck.

 

20220522_125417-01.thumb.jpeg.74ba5a38991288f57778267d97a4623b.jpeg

 

Die Überholung scheint doch überfällig zu sein. ;)

 

Weiße Ablagerungen gab es nur an den Dichtungen der Verbindungsstücke und ich tanke, seitdem ich die Maschine übernommen habe, nur das 102er von Aral, weil dem kein Alkohol zugesetzt wird.

 

Aber, wer weiß, was der Erstbesitzer hineingekippt hat?

 

Der Tank hat zwar kleine Blasen, aber nur unter den Aufklebern.

 

 

Link to comment
Share on other sites

Hi.

Kommt Jetzt drauf an wie gut es werden soll und die Fähigkeiten reichen.

Wenn ich Motorbedenken hätte würde ich:

Kompression messen, 

Vergaser gründlich überholen,

Kopf runter Ventilsitz und Schaftdichtung prüfen,

Ventile einschleifen, 

Ventilspiel einstellen,

ABFAHRT. 

Gruß, 

Frank.

Link to comment
Share on other sites

Ja, so wäre es gründlich.

Aber auch aufwändig und teuer. Ich werde die Vergaser überholen, das Ventilspiel prüfen und gegebenenfalls einstellen.

 

Sofern sich dann Sprit- und Ölverbrauch im zivilisierten Rahmen bewegen, ist es ja gut und ich gehe die anderen Baustellen nach und nach an. 

Falls Sie weiter säuft wie ein Loch, wird es das gewesen sein.

 

Das Öl hatte ich getauscht und was da herauslief, sah normal aus. Großartigen Ölverbrauch konnte ich bisher auch nicht feststellen. Insofern habe ich Hoffnung, dass der Motor im Kern noch gesund ist und die verranzten Vergaser der Grund allen Übels sind.

 

Davon ab: die Kabel, die unterm Sitz und der Heckverkleidung verlaufen, sehen auch ziemlich marode aus. Sind die Teil des Hauptkabelbaums oder was Separates?

 

So langsam wird das so 'ne Hassliebe. Wartungsfreundlichkeit scheinen sich die Ingeniere jedenfalls nicht auf die Fahne geschrieben zu haben.

Link to comment
Share on other sites

Hohen Spritverbrauch hatte meine Tiger auch mal. Mit Revision der Vergaser, austauschen der Düsen (hatte mal ein Vorbesitzer aufgebohrt) und austauschen der Chokenadeln sowie einstellen CO und Sync hatte sich das Problem damals erledigt.

  • Like 2
Link to comment
Share on other sites

Posted (edited)

Manchen Leuten möchte man nochmal in einer dunklen Ecke begegnen....

 

20220526_145008-01.thumb.jpeg.9ec0c76cef7d9d344115e9d2c0ab2c1a.jpeg

 

Zwei Stunden, um einen Kanal zu säubern.

 

20220526_144649-01-01.thumb.jpeg.8b894b452cccca3e77e41a482c8c8667.jpeg

 

Edited by Pere
Link to comment
Share on other sites

Moin Peer,

deinen Unmut kann ich gut verstehen 🤮, doch ich bin der Meinung die t400 hat den richtigen Kater bekommen🍀🍀🍀

  • Thanks 1
Link to comment
Share on other sites

  • 3 weeks later...
Posted (edited)

So, Etappensieg zu vermelden: komplette Gemischaufbereitung überholt (Einlässe gereinigt, Vergaser gereinigt und überholt, Choke-Clips erneuert, Luftfilter samt Box neu, Venturis und Ansaugstutzen neu, Zündkerzen gereinigt und Elektodenabstände überprüft) bzw. erneuert, Vergaser synchronisiert und die Schrauben fürs Leerlaufgemisch auf 2 1/4 Umdrehungen gestellt.

 

An dern Vergasern sind folgende Teile nicht getauscht worden, weil sie mir in Ordnung schienen: Hauptdüse, Membrane, Schieber samt Führung und Nadel.

 

Bleiben noch das Ventlispiel (ich weiß, falsche Reihenfolge) und Schwimmerstand (hatte ich im Eifer vergessen).

 

Gestern 350 Kilometer auf Autobahn und Landstraße abgespult: 6,8 Liter auf Hundert sind eine deutliche Verbesserung. Im Vergleich zu vorher fährt sich der Bock, als hätte ich einen neuen Motor verbaut.

Interessanterweise ist das Kaffeemühlengeräusch unter Last zwischen 2500 und 3000 Umdrehungen auch praktisch verschwunden. Ich hatte ja eine fehlerhafte Reparatur der Limawelle meinerseits vermutet, was jetzt ausgeräumt scheint.

 

Neben dem Messen/Einstellen des Ventilspiels und der Schwimmerstände und dann erneuter Synchronisierung werden noch die beiden Kettenschleifer und die Zündkerzen erneuert und dann geht es zur Testfahrt nach Spanien.

 

Der Verbrauch ist noch nicht da, wo er laut anderen Forumsbeiträgen sein könnte, aber die Verbesserung rechtfertigt für mich weitere Investitionen zeitlicher und monetärer Natur.

 

Nach der Fahrt gestern gab es dann noch ein neues Phänomen: ich habe den heißen Motor über den Kill-Schalter abgestellt und augenblicklich fing der Anlasser an zu rödeln. Zündschlüssel auf Null drehen half nichts, nur Abziehen des Schlüssels machte dem Spuk ein Ende.

Danach ging es normal weiter. Jedenfalls werde ich mir noch die Lenkerarmatur anschauen und auch das Züdschloß.

Englische Elektrik eben. Da scheint sich seit 1969, als mein anderer Triumph, nämlich der TR6 gebaut worden war, nicht viel verbessert zu haben.

 

 

 

 

Edited by Pere
  • Thanks 1
Link to comment
Share on other sites

Moin Peer,

sehr schöne Arbeit :D

  • Like 1
Link to comment
Share on other sites

Doch, die Elektrik ist eigentlich ziemlich problemlos.

 

Wechsle noch die 6 Düsen, kostet nicht die Welt und bringt bestimmt noch ein wenig.

 

Gruss

Dani

  • Like 1
Link to comment
Share on other sites

Danke für das Lob und den Hinweis! Die Leerlaufdüsen waren in den Wartungssets vorhanden und sind erneuert. Bleiben also nur die Hauptdüsen. 105er?

Da ich ohnehin nochmal alles ausbaue, um den Schwimmerstand zu prüfen, kann ich die Hauptdüsen auch wechseln.

 

Das gute Ding sprang ewig nicht an, nachdem es mal ein paar Tage im Regen gestanden hatte. Dann ging es irgendwann wieder, wenn man die Kupplung zog und jetzt springt sie auch ohne Kupplung an. Dazu gestern das Phänomen mit dem Anlasser - nicht mal meine olle Guzzi macht solche Sperenzchen. :D

 

Link to comment
Share on other sites

Einfach toll zu sehen, wenn hier jemand von Schrauber Session berichtet. 105 sollte stimmen (war auch in der Vergaser drin, dem ich diese Woche offen hatte)

Viel Erfolg bei deiner Elektrik. 

Kupplung ziehen klingt immer so, als wäre nicht genug Masse am Lenker vorhanden (erste Bauchgefühl)

  • Like 1
  • Thanks 1
Link to comment
Share on other sites

Yep, original sind 105er montiert.

Link to comment
Share on other sites

Hast du mal den Schalter am Kupplungshebel gecheckt? Der ist ziemlich exponiert.

Link to comment
Share on other sites

Hast vielleicht Kriechstrom im Zündschloss oder in der rechten Armatur.

Link to comment
Share on other sites

Ja, der Schalter am Kupplungshebel ist in Ordnung, alles sauber und dicht. Die anderen muss ich mir mal anschauen. :thumbup:

Link to comment
Share on other sites

  • 2 weeks later...

OK, bis in die Normandie hat's schonmal gereicht. 🤙

20220628_144800-01.jpeg

  • Like 1
  • Thanks 1
Link to comment
Share on other sites

Minimum 6,1 - da geht noch was, aber das wird nach der Rückkehr angegangen.

Link to comment
Share on other sites

Schönen Urlaub wünsche ich Dir.

 

Übrigens, in Deinem Filmchen hat der vierte Zylinder

bedenklich wenig wenig Unterdruck, wie das Gerät

eindeutig anzeigt … :D


Komm heile zurück.

 

 

.

 

 

  • Haha 2
Link to comment
Share on other sites

Danke! 😁

 

Heißer Tipp! Sonst fahre ich nur Zweizylinder - mit dem vierten kenne ich mich praktisch gar nicht aus. Ich werde dem alsbald auf den Grund gehen. 🤣🤙

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...