Jump to content
IGNORED

Batterie entlädt Tiger 1200 xcx


Recommended Posts

Hallo zusammen, 

Bei meiner Tiger 1200 xcx Modell 2018. zugelassen im Juni 2020

Hatte ich jetzt bereits 2 mal das Problem,  dass die Batterie leer war.

In diesem Jahr das letzte Mal am 20.02 gefahren, am 30.03 sprang Sie nicht an. Über den Winter ist immer ein Ladegerät angeschlossen.

Kann es sein, dass die Verbraucher im Stillstand die Batterie in 5 - 6 Wochen entleeren?

Gruß Lemmi38

Link to post
Share on other sites

Hallo Lemmi,

was genau in Deinem Fall das Problem ist, kann ich von hier aus nicht sagen. Nur eines: Mit dem Daueranschluss der Batterie an ein Ladegerät über den Winter tust Du der Batterie keinen Gefallen. Das schadet eher. Am besten ist, die Batterie vor dem Winter ausbauen, einmal vollladen und dann bis zum Wiedereinbau im Keller ohne Ladegerät stehen lassen. Vor dem Wiedereinbau noch einmal vollladen. Das reicht bei einer intakten Batterie völlig. 
Gruß

Wilfried

  • Thanks 1
Link to post
Share on other sites

Hallo Wilfried,

Danke für die schnelle Antwort,  ich meine ein Batterie Erhaltungsgerät.

Habe ich an jedem meiner Motorräder 

Link to post
Share on other sites

Hallo Lemmi,

bei meiner 1200 XRT aus 2018 habe ich das gkeiche Problem wie bei dir.

Entweder du machst das so, wie Wilfried das beschrieben hat oder so wie ich.

Da ich die Batterie nicht ausbaue, lade ich 1x im Monat nach und

dann hat man im Frühjahr auch kein Problem.

Gruß

Michael

Link to post
Share on other sites

Genau das meinte Wilfried auch. Mit Dauerladen killt man jede Batterie. Ist eigentlich so die Erfahrung hier.

Link to post
Share on other sites
vor 29 Minuten schrieb Lemmi38:

Hallo Wilfried,

Danke für die schnelle Antwort,  ich meine ein Batterie Erhaltungsgerät.

Habe ich an jedem meiner Motorräder 


Hallo Lemmi,

wie Gummikuhfan schon schrieb, ich meinte auch ein Erhaltungsgerät. Ein Daueranschluss von einem Ladegerät ohne Erhaltungsfunktion kommt ohnehin nicht in Frage. Du tust der Batterie mit einem Daueranschluss eines Erhaltungsgeräts keinen Gefallen.

Gruß

Wilfried

Link to post
Share on other sites

Erhaltungsladung über den Winter habe ich früher bei meiner XJ 900S auch immer gemacht und oft Probleme mit der Batterie gehabt.  Ist sich ein anderes Motorrad aber Batterie ist Batterie. 

Seit 5 Jahren habe ich eine Explorer V13VG und immer noch die erste Batterie drin.  Und sie springt nach dem Winter sofort an. 

Erhaltungsladung mache ich nicht mehr, ausgebaut wird auch nichts mehr. Einmal im Februar geladen und fertig. Und das Moped steht den ganzen Winter an der frischen Luft unter dem Carport.

 

Gruß Holger 

  • Thanks 1
Link to post
Share on other sites
vor 1 Stunde schrieb Lemmi38:

Kann es sein, dass die Verbraucher im Stillstand die Batterie in 5 - 6 Wochen entleeren?

 

Was meinst du mit "Verbraucher"? 

Wenn das Fahrzeug abgestellt wird, fliesst nur ein Ruhestrom von wenigen Milliampere. Die können einer einigermassen intakten Batterie nichts anhaben.

Verbraucher die eventuell die Batterie bei entsprechend langer Standzeit leerziehen könnten sind z.B. aktive Spannungswandler, (Ladehalterungen vom Navi), wenn sie statt spannungsfrei geschaltet, (Anschluss an Zündungsplus), direkt an der Batterie hängen. 

Oder eventuell Standlicht unbemerkt eingeschaltet? Passiert leicht bei Benutzung des Lenkschlosses.

Link to post
Share on other sites

Danke für eure Antworten,  werde also die Erhaltungsladung dann wohl runter nehmen.

Mit Verbraucher meinte ich die Wegfahrsperre, evtl Navi ( wurde vom Händler an Dauerpower angeschlossen ) Navi nehme ich aber immer runter.

 

Link to post
Share on other sites
vor 38 Minuten schrieb holger02:

Seit 5 Jahren habe ich eine Explorer V13VG und immer noch die erste Batterie drin.  Und sie springt nach dem Winter sofort an. 

 

Gruß Holger 

Habe an meiner V13VG Bj 2012 in der Winterpause die Batterie ausgebaut, vollgeladen, im Keller überwintert, im Frühjahr nachgeladen und eingebaut — gut war’s.

Ist bis heute die erste Batterie und hatte bis zum Verkauf im Dez. 2020 keine Probleme.

  • Thanks 1
Link to post
Share on other sites

DWAs entleeren auch ganz gerne die Batterien.

Edited by Thom
Link to post
Share on other sites
vor 18 Minuten schrieb Thom:

DWAs entleeren auch ganz gerne die Batterien.

 

Was verstehtst du unter DWA.

 

Wikipedia meint das dazu:  DWA

Link to post
Share on other sites

? ich glaub er meint mit DWA eine DiebStahlWarnanlage 

 

Aber wie soll die die Batterie entleeren wenn selbige über den Winter ausgebaut ist?

Link to post
Share on other sites
vor 55 Minuten schrieb Lemmi38:

 evtl Navi ( wurde vom Händler an Dauerpower angeschlossen ) Navi nehme ich aber immer runter.

 

was ist das für ein Navi?  Die Halterung eines TomTom Rider z.B. zieht auch Strom, wenn kein Navi drauf steckt und deswegen gehört das an geschaltetes Plus

Link to post
Share on other sites
vor 3 Minuten schrieb JoPeH:

was ist das für ein Navi?  Die Halterung eines TomTom Rider z.B. zieht auch Strom, wenn kein Navi drauf steckt und deswegen gehört das an geschaltetes Plus

Ist eine Tom Tom Halterung

Link to post
Share on other sites
vor 2 Minuten schrieb Lemmi38:

Ist eine Tom Tom Halterung

dann hast du deinen Grund, die reine Halterung zieht lt. TomTom-Forum etwas über 5 mA und saugt dir die Batterie leer.

Link to post
Share on other sites

Danke, dass hätte ich nicht gedacht.

Werde mal ein Wörtchen mit dem Händler sprechen 

Link to post
Share on other sites
vor 18 Minuten schrieb Lemmi38:

Danke, dass hätte ich nicht gedacht.

Werde mal ein Wörtchen mit dem Händler sprechen 

Hier bei meinem FTH ist die Aussage, dass die Stromversorgung für Navihalter entweder an der USB-Dose unterm Sitz oder an der Rückleuchte abgenommen werden, da Zündungsplus.

 

Siehe auch hier.

 

Link to post
Share on other sites

Leider gibt es bei bei der Tiger 1200 nur im Heck nutzbare geschaltete Stromversorgung, dafür dann in allen Varianten.

USB-Dose, Stromanschluss Topcase und Steckdose hinten hat man dort, teils bei Zündung an geschaltet, teils erst bei laufendem Motor.

Das bedeutet dann bei der Verkabelung immer einen gewissen Mehraufwand, da man ja das Kabel auch fachgerecht dorthin verlegen muss.

Link to post
Share on other sites

habe mein TomTom auch direkt an die Batterie angeschlossen.

 

Kurz vor der Gerätehalterung hat das Kabel eine Steckverbindung, diese nach dem Abstellen des Motorrades trennen und das Problem ist gelöst.

Link to post
Share on other sites
vor 11 Stunden schrieb mchlecho:

Hier bei meinem FTH ist die Aussage, dass die Stromversorgung für Navihalter entweder an der USB-Dose unterm Sitz oder an der Rückleuchte abgenommen werden, da Zündungsplus.

Ich habe mein Navi auch direkt an die Batterie geklemmt, allerdings einen eigenen Schalter dafür verbaut, um beim Abstellen des Moppeds oder wenn ich ohne Navi unterwegs bin den Strom auch wirklich abschalten zu können.

 

Link to post
Share on other sites

Mein Garmin habe ich direkt an der Batterie und seit Jahren bisher nie ein Problem gehabt 

Abstellen in der Garage  und im Frühjahr starten fertig , kein Ladegerät kommt an die Batterie dran 

Hat saugt die Garmin Halterung keinen Strom ?

Das halte ich schon seit 12 Jahren so und die Tiger wechsle ich alle 4 Jahre

Bisher habe ich keine neue Batterie benötigt

 

Gruss Atze

Link to post
Share on other sites

Zuerst: Dauerladen oder Erhaltungsladung= nix gut.

Mit einem Multimeter kann man einfach messen, ob ein Verbraucher bei "ausser" Züpndung Strom zieht.

Dazu die Batterie abklemmen, MM mit Ampere-Stellung dazwischenschalten, dann sieht man, wer was zieht.

Danach könnte man für diesen Stromkreis die Sicherung ziehen, falls vorhanden, dann sollte der Verbrauch auf "0" gehen.

Falls dieser ertappte Verbraucher keine Sicherung hat, würde ich diesen Anschluss an eine passende Sicherung anklemmen.

Digitaluhren verbrauchen über längere Zeit gesehen auch Strom, gerade über den Winter ist das schon bemerkbar.

Ladespannug bei laufendem Motor messen wäre hier auch angesagt, um diesen Fehler auszuschliessen.

Und wie oben beschrieben, Batterie laden, vom Ladegerät abklemmen und stehen lassen.

Erst wieder laden, wenn eine Grenze von ca. 12,2V (meine eigener Grenzwert!) erreicht oder unterschritten wird.

So sollte die Batterie über mehrere Jahre ihren Dienst verrichten.

 

Düse

Edited by Düse
Link to post
Share on other sites

Ich habe alle meine extra Verbraucher (Kameras, Navi) über ein Relais angeschlossen. Motor aus = Strom weg.

Trotzdem habe ich aber auch die Erfahrung gemacht, daß sich die Batterie relativ schnell entläd. Mitte November habe ich z.B. das Mopped schon in die Garage gestellt wegen einer anstehenden Hand-OP. 

Anfang Februar mußte ich es mal weg schieben und habe dafür das Lenker Schloß entriegelt (sprich: Knöpfchen drücken und Display an). Und da tat sich die Entriegelung schon schwer. Die Spannung habe ich nicht gemessen, aber wenn man dem Ladegerät trauen darf, dann war die Batterie schon ziemlich leer.

 

Gruß, 

Marc

Link to post
Share on other sites
vor 22 Stunden schrieb atze-ralf:

Hat saugt die Garmin Halterung keinen Strom ?

 

Garmin hat (zu Mindest bei manchen Navis, ich kann das nicht für sämtliche Garmin-Navis behaupten), passive Halterungen ohne eingebauten Spannungswandler (der sitzt dann im Navi selbst). Beim Montana ist das zum Beispiel so. Diese Halterungen ziehen dann keinen Strom, wenn kein Navi eingelegt ist.

 

 

vor 21 Stunden schrieb Frostie:

Ich habe alle meine extra Verbraucher (Kameras, Navi) über ein Relais angeschlossen. Motor aus = Strom weg.

Trotzdem habe ich aber auch die Erfahrung gemacht, daß sich die Batterie relativ schnell entläd. Mitte November habe ich z.B. das Mopped schon in die Garage gestellt wegen einer anstehenden Hand-OP. 

Anfang Februar mußte ich es mal weg schieben und habe dafür das Lenker Schloß entriegelt (sprich: Knöpfchen drücken und Display an). Und da tat sich die Entriegelung schon schwer. Die Spannung habe ich nicht gemessen, aber wenn man dem Ladegerät trauen darf, dann war die Batterie schon ziemlich leer.

 

Gruß, 

Marc

 

Auch die bordeigene Elektronik verbraucht etwas Strom. Hinzu kommt noch, daß die V301 eine kleinere Batterie als ihre Vorgänger besitzt, um ein paar hundert Gramm einzusparen (das ist für mich wieder sparen an der falschen Stelle). Meine V201 kommt ohne Probleme über eine 4-monatige Winterpause, ohne dabei auch nur ein Ladegerät gesehen zu haben).

 

Link to post
Share on other sites
Am 7.4.2021 um 11:40 schrieb Frostie:

   ...    aber wenn man dem Ladegerät trauen darf, dann war die Batterie schon ziemlich leer.   ... 

 

Hallo Marc,

 

kannst du mal bitte erklären, was du damit meinst?

Link to post
Share on other sites
vor einer Stunde schrieb Gummikuhfan:

 

Hallo Marc,

 

kannst du mal bitte erklären, was du damit meinst?

 

Wollte ich gerade, aber ein Blick in die Anleitung (um eine detaillierte Antwort geben zu können) hat mir gezeigt, daß ich die Anzeige komplett falsch interpretiert habe. 

Die LEDs zeigen nicht den aktuellen Ladestand der Batterie an, sondern die Phasen des Ladeprogrammes. :unsure:

 

Also streiche den Satz mit "...wenn man dem Ladegerät trauen darf".   Da die elektrische Entriegelung des Lenkers aber sehr gequält klang, dürfte die Spannung wirklich nicht mehr der Hit gewesen sein.

Link to post
Share on other sites

Mit elektrischer Entriegelung ist das LR- Schloss gemeint?

Oder ein separater Sperrbolzen?

Bei meinem Mopped geht noch alles so wie früher.

Link to post
Share on other sites

Japp. Damit meine ich das LR-Schloss, daß ja elektrisch betätigt wird. Statt des üblichen kurzen Geräusches, wenn entriegelt wird, gab es ein drei sekündiges tieferes...naja...krächzen?  Läßt sich schwer beschreiben. 

 

Link to post
Share on other sites
  • 2 weeks later...

Hallo zusammen,

 

hier noch einmal meine Bespielrechnung. 5 mA sind ja nicht wirklich viel. Wenn also im abgeschaltetem Zustand diese besagten 5 mA fließen, sind das im Monat 3,6 Ah. Die Tigerbatterien haben alle so um die 10 Ah. Da kann sich ja jeder selber ausrechnen, wann die Batterie komplett leer ist. Und mit einem Drittel der Kapazität dürfte das Mopped auch schon Probleme haben, anzuspringen. 

Link to post
Share on other sites

muss mehr gewesen sein bei mir, nach 6 Wochen habe ich mit dem Anlassen die Batterie vollends leer gesaugt und musste erst mal ne Stunde laden bevor ich losfahren konnte

Link to post
Share on other sites

Hallo,

 

ich habe den Navihalter nun an die Zusatzsteckdose hinten am Tiger angeklemmt. Die funktioniert über Zündungsplus. Werde das jetzt mal beobachten und hoffe, ich habe Ruhe und der Tiger springt immer schön an.

Gruß von Lemmi38

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...