Jump to content
IGNORED

Zusatzscheinwerfer Tiger 1200 Alpine


Recommended Posts

Hallo zusammen,

ich bin Michael, 42 aus Oberfranken und fahre seit November eine Tiger Alpine.

 

Da die Origianl Zusatzscheinwerfer (A9838250) nicht lieferbar sind, hab ich mich jetzt mal umgeschaut und Zusatzscheinwerfer (A9838020) für das Vorgängermodel, die Explorer gefunden.

Die kosten komischerweise nur die Hälfte, schauen aber bis auf die Halterung identisch aus - auch die Stecker.

 

Nun meine Frage. Kann ich die an meine Alpine ran bauen oder gibt es da irgendwelche probleme?

Bei meinem Tiger ist der Schalter für die Nebelscheinwerfer bereits ab Werk mit dabei.

Würde mich freuen wenn ihr mir helfen könnt.

Grüße

Link to post
Share on other sites

Moin,

die LED-Nebler der Explorer V201 passen an deine V301A 1:1. Gegenüber den aktuellen Neblern sind sie nur größer und haben so eine größere Lichtaustrittsfläche. Stört nicht, wenn man die Erkennbarkeit erhöhen will.... Also drann basteln und Alles ist fein.

 

Schöne Grüße

Jens

Link to post
Share on other sites

Hey Jens,

vielen Dank für die schnelle und erfreuliche Antwort  ;-)

Dann kommen die ran.

Grüße

Michael

Link to post
Share on other sites

ich hatte dieses Thema neulich mit nem Thriumph Händler. Aussage: passt nicht, und man gefährde die Garantie, wenn man was an den Kabelbaum hängt, was da nicht dran gehört. Ich gehe allerdings davon aus, dass die V201 Halter und die Lampen-Stecker tatsächlich passen.

Link to post
Share on other sites

Moin,

natürlich muß der :D sagen, daß es nicht paßt, weil es seinen Umsatz schmälert. Die Stecker sind identisch und auch die Befestigungspunkte unter dem Schnabel sind gleich. Die Variante für den V201 ist nur sperriger....

 

Schöne Grüße

Jens

  • Like 1
Link to post
Share on other sites

Ich kann dir gern nochmals bestätigen, dass es absolut p&p passt und funktioniert.

Weil ich habe bei einem Freund an seiner Alpine genau das schon gemacht. ;)

  • Like 1
Link to post
Share on other sites
vor 28 Minuten schrieb kleener:

Ich kann dir gern nochmals bestätigen, dass es absolut p&p passt und funktioniert.

Weil ich habe bei einem Freund an seiner Alpine genau das schon gemacht. ;)

 

Und so sieht das ganze dann aus ;-)

IMG_4287.jpeg

  • Like 1
Link to post
Share on other sites

die Händler wollen Umsatz machen, nicht jede Auskunft entspricht der Wahrheit oder es ist bequemes Unwissen

Link to post
Share on other sites
vor 2 Stunden schrieb Technikfan:

weil es seinen Umsatz schmälert.

 

Das wird da sicher einer der Gründe sein, ich vermute den ERlös aus dem Umsatz aber eher bei Triumph als beim Händler.  Und richtig, die "alten" sind größer vom Umfang her mit klarer Streuscheibe wo der Reflektor von oben mit einer LED angestrahlt wird, die aktuellen sind kleiner, dafür haben die quasi ne ovale Linse in der Streuscheibe.

Link to post
Share on other sites
Am 3.4.2021 um 18:34 schrieb schocki:

Hallo zusammen,

ich bin Michael, 42 aus Oberfranken und fahre seit November eine Tiger Alpine.

 

Da die Origianl Zusatzscheinwerfer (A9838250) nicht lieferbar sind, hab ich mich jetzt mal umgeschaut und Zusatzscheinwerfer (A9838020) für das Vorgängermodel, die Explorer gefunden.

Die kosten komischerweise nur die Hälfte, schauen aber bis auf die Halterung identisch aus - auch die Stecker.

 

Nun meine Frage. Kann ich die an meine Alpine ran bauen oder gibt es da irgendwelche probleme?

Bei meinem Tiger ist der Schalter für die Nebelscheinwerfer bereits ab Werk mit dabei.

Würde mich freuen wenn ihr mir helfen könnt.

Grüße

https://www.triumph-teileshop.de/ersatzteil-katalog/ersatzteile/100076381

 

Meinst du die?. Nur was muss sich davon anklicken?.

T2701465 Nur die Teilenummer?.

 

 

 

Link to post
Share on other sites

Mhh, der Satz A9838020 ist auch sämtlichen Shops irgendwie raus....

Entweder jetzt aktuell auch nicht lieferbar oder der Satz ist ausverkauft.

Da der Preis ja spürbar gesenkt wurde, vermute ich mal letzteres.

Link to post
Share on other sites

Ich habe die vor 3 Wochen für 341,90 bei Ebay ( Triumph 420,-- glaube ich ) gekauft, sollen bis 28.04 geliefert werden.

Bin mal gespannt, die Brücke A9638086 haben die vorab geliefert :D

Schönen Restostermontag:prosttogether:

Gruß Ingo

Link to post
Share on other sites

Moin (?),

was möchtest du haben? Den kompletten Satz mit allen Anbauteilen? Den Alten für die V201 oder den Neuen mit den kleineren Lampen für die V301/V301A?

Der Satz für den V201 ist derzeit überall nicht mehr verfügbar (A9838020) und der neue Satz ist zur Zeit nicht lieferbar. Also derzeit schlechte Karten für dich.

 

Schöne Grüße

Jens

 

Link to post
Share on other sites

Der mir zuletzt bekannt Preis für den Satz A9838020 war in Deutschland irgendwas um die 250€...

@mchlecho kann das sicher genauer sagen.

 

 

Link to post
Share on other sites
vor 29 Minuten schrieb kleener:

Der mir zuletzt bekannt Preis für den Satz A9838020 war in Deutschland irgendwas um die 250€...

@mchlecho kann das sicher genauer sagen.

 

 

 

Wenn ich in unseren WhatsApp-Verlauf gucke, lag der Preis für die A9838020 am 23.11.2020 bei 216,82€ bei TriumphWorld.

Edited by mchlecho
Link to post
Share on other sites
vor 3 Stunden schrieb Imotheb:

https://www.triumph-teileshop.de/ersatzteil-katalog/ersatzteile/100076381

 

Meinst du die?. Nur was muss sich davon anklicken?.

T2701465 Nur die Teilenummer?.

 

 

 

Hi,

ich hab diese bestellt. Sehr netter Kontakt. Hat zur Kontrolle die Fahrgestellnummer abgefragt.

https://www.bikkon.de/TRIUMPH-Tiger-Explorer-Nebelscheinwerfer-komplettes-Set-

Link to post
Share on other sites

Danke.

Mh leider gibt es die anscheinend nur in Weiß.;-)

 

Muss ich mal schauen aber sehr nett von dir wegen dem Link.

 

Gruß

Imotheb

Link to post
Share on other sites
vor 16 Minuten schrieb homertom:

Moin, Anfängerfrage mal von mir. Sind die Lampen dann bei der Alpine Plug and Play? Schalter ist ja da?

Ja, sind sie. Stecker ist unter der Lampenmaske vorbereitet und funktioniert wunderbar.

Link to post
Share on other sites

und wirklich easy zu montieren. die Halterungen werden lediglich mit je 2 Schrauben unter der Lampenmaske/Schnabel festgeschraubt, das ist alles schon vorbereitet.

Link to post
Share on other sites

Gut, dass du fragst :D hab vergessen das mitzuteilen.

Bekam gestern eine Mail, dass die, die ich bestellt hab die "falschen" - also für das alte Modell - wären.

Es wurden die richtigen bei Triumph bestellt.

Falls die nicht lieferbar wären, würden sie trotzdem die alten schichken. Preis bleibt gleich.

Mal sehn ob Triumph doch noch welche hat.:unsure:

 

Ich werde berichten.

Link to post
Share on other sites

Plug&play sicher nicht, man müßte die Nebler dann über das Relais, gesteuert von den originalen NSW-Anschlüssen, schalten, da der originale Anschluss nicht die nötige Leistungsaufnahme abdeckt.

Dann bliebe das Fernlicht der Zusatzscheinwerfer auch nur über den extra Schalter steuerbar, ein direktes aufschalten auf das Fernlicht am Motorrad geht bei den LED-Scheinwerfern der Alpine nicht.

Link to post
Share on other sites
  • 2 weeks later...
Posted (edited)

So, Nebelscheinwerfer sind dran. 
Funktionieren super.
Anbau ist sehr einfach, 4 Schrauben.

 

Mir wird nur leider jetzt das Werkstatt-Symbol am Display angezeigt... 

Jemand eine Idee warum das angezeigt wird? Ist das ein Problem?

 

Und noch eine Frage...

Fernlicht haben die Originalen nicht oder!?

 

Grüße

Michael

2A462465-45D7-4E36-B0C3-3801A96B4DC0.jpeg

Edited by schocki
Link to post
Share on other sites

Moin Michael,

die Nebelleuchten funktionieren nur in Verbindung mit dem Abblendlicht. Schaltet man auf Fernlicht, so erlöschen die Nebler StVO-gerecht. Warum das Servicesymbol leuchtet weiß ich nicht. Sollte jedoch nicht mit den Neblern in Zusammenhang stehen.

 

Schöne Grüße

Jens

  • Thanks 1
Link to post
Share on other sites
vor 4 Stunden schrieb schocki:

Mir wird nur leider jetzt das Werkstatt-Symbol am Display angezeigt... 

Jemand eine Idee warum das angezeigt wird? Ist das ein Problem?

Möglicherweise hattest Du während der Montage die Batterie abgeklemmt. Dann wären Datum und Uhrzeit einzustellen und der nächste Wartungstermin ist wieder korrekt in der Berechnung.

 

Gruß Andreas

Link to post
Share on other sites
vor 3 Stunden schrieb FASchmidt:

Möglicherweise hattest Du während der Montage die Batterie abgeklemmt. Dann wären Datum und Uhrzeit einzustellen und der nächste Wartungstermin ist wieder korrekt in der Berechnung.

 

Gruß Andreas

Batterie hatte ich wie beschreiben abgeklemmt.

(Bin da wegen blöder Erfahrungen  vorsichtig?)


Nach dem Datum hab ich nicht geschaut, nur die Uhrzeit wieder richtig gestellt. Schau ich mir morgen mal an! 
Danke!

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...