Jump to content
IGNORED

Reserveanzeige ???


Mateo
 Share

Recommended Posts

Huhu Forum,

 

nach dem Besuch beim Freundlichen (Ventile und DK Synchro) läuft die Mieze top, aber die Reserveleuchte geht nicht mehr.

Tankanzeige ist OK, aber als dann so bei 425 Km immer noch kein Licht anging, hab ich mal lieber getankt.......23,65 l....... puh, da waren ja noch 0,35 l drin ;))

 

Frage: Ist die Reservelampe ein eigener Stecker unterm Tank, oder hängt das mit der Tankanzeige zusammen ? Also kann ich das bei Gelegenheit selber wieder reinfummeln, oder ist da jetzt eher was kaputt ?

 

Danke für Erhellung und beste Grüsse aus Frankfurt,

 

Mateo

Link to comment
Share on other sites

Hast du das Lämpchen Mal gecheckt? Das wird über das gleiche Kabel der Tankanzeige geschaltet. Die ECU schaltet dann das Lämpchen ein. Erstmal auch den Stecker auseinander machen und mit Bremsenreiniger gut säubern. Das System ist sehr empfindlich gegenüber Verschmutzung. 

Link to comment
Share on other sites

Moin,

bei "Zündung ein" sollte die Reservelampe brennen, anderenfalls ist sie kaputt.

Sie hat kein extra Kabel, dass man prüfen kann, die Lampe wird vom Schwimmer und der ECU angesteuert.

Wenn die Anzeige ansonsten funktioniert, muss die Lampe bei ca. 6l Restmenge angehen.

Wie Mk3103 schon schrieb, kann reinigen des  Steckers schon helfen, aber am (Nicht)brennen der Lampe ändert das nichts.

Entweder Lampe ersetzen und/oder Geber reparieren.

Und die Werkstatt mal fragen, was sie damit gemacht hat, wahrscheinlich natürlich nichts.

 

Düse

Link to comment
Share on other sites

Hi, also die Lampe brennt bei Zündung an..... da die Tankanzeige geht und es nur den einen Stecker gibt, muss es wahrscheinlich an dem liegen, oder der Geber ist hin, glaube ich aber nicht....

 

Ich danke euch für die Info und werde mich (bei Gelegenheit) dem Stecker widmen.....

 

Ach ja, und evtl. ein Beschwerdeschreiben an T aufsetzen, kaum 20 Jährchen alt, die Möhre, schon gehen die Probleme los, hahaha....

 

Happy Riding und Gruss,

 

M.

 

 

Link to comment
Share on other sites

Kannst froh sein, wenn es nur dabei bleibt, die 955er haben eine sehr anfällige Lichtmaschine.

 

Kannst ja mal nach "Tankgeber" hier im Forum suchen, da wirst du einiges finden.

Viele fahren nach Tageskilometerzähler, das reicht aus.

 

Link to comment
Share on other sites

Hallo Düse, das Symptom hatte meine auch schon. Die Kraftstoffschätzanzeige hat soweit funktioniert. Nur die Warnleuchte nicht. War tatsächs

lich der versiffte Steckverbinder.

 

LG

Michael

Link to comment
Share on other sites

Schön zu wissen, dass es diesen Fehler doch so gibt, hätte ich selbst bei T so nicht erwartet.

Aber man lernt nie aus, ich bin davon ausgegangen, dass ein 2-pol. Stecker geht oder nicht.

Denn die Warnlampe wird über einen bestimmten Widerstand, der vom Schwimmerstand abhängig ist,

über die ECU angeschaltet.

Wie hoch der Wert ist, weis ich allerdings nicht, die neueren Geber sind ja anders aufgebaut.

Man sollte evtl. den Stecker als wasserdichte Version einbauen, um Ruhe zu haben.

So wie DIESE hier.

 

Düse

Link to comment
Share on other sites

Ich habe den Stecker hinter die rechte Blende im Rahmen Dreieck verbannt. Seit dem auch Ruhe.:bang:

Link to comment
Share on other sites

  • 1 year later...

Hi,

 

ich nochmal......... also, die Tankanzeige hat nach Reinigung des Steckers deutlich besser funktioniert als vorher.....die Warnleute ist intakt, jetzt wollte ich mal wissen, wann die Warnlampe so angeht.......

 

Antwort: Wenn der Tank leer ist, hahaha....  bei 425 Km ca. 500 Meter vor der Tanke abgekackt, und kaum war der Motor aus, ging auch schon die Warnlampe an !

 

Frage an Alle: Hat jemand schon mal den Geber getauscht, wie geht das, wurde es dadurch besser, und was kostet das?

 

Oder gibt es sonst noch super Ideen, das zu fixen?

 

Oder fahr ich einfach nach Tacho und/oder Anzeige und spar mir das Lämpchen?

 

Vielen Dank für eure erhellenden Meldungen und beste Grüsse !

 

P.S. ........ hatte ich erwähnt, dass die Katze ansonsten auch mit 85TKM läuft wie einst im Mai und eine Riesenfreude macht?

 

M.

 

 

Link to comment
Share on other sites

Also ich fahr nach Tacho. Die Tankanzeige der T709er Reihe ist eh nur eine Orientierungshilfe.

Wenn ich auf größeren Touren mit Navi fahre, habe ich die Tankwarnung auf 350km eingestellt. Da bleibt noch genug Zeit sich eine Tanke zu suchen.

 

Grüße vom Jörg!

Link to comment
Share on other sites

naja, als das Lämbl noch funktionierte, waren da recht genau noch 4 Liter im Tank, das war schon gut.....  und ich hab so einen Tick...... wenns da ist, soll es auch funktionieren...... ich fahre ansonsten noch eine Bonny aus 73, da habe ich genau 1 Lämpchen dran....... Zündung an / aus......  geht auch, aber bei meinem "modernen" Gerät soll am liebsten schon alles gehen....

 

Link to comment
Share on other sites

Lt. Handbuch sollen ca. 6 l Reserve drin sein bei Lampe an, kommt bei mir auch ganz gut hin. 

Der Geber wurde mal verbessert, man kann den alten aber auch reparieren, gibt hier einige Beiträge im Forum. 

Meiner funktioniert jetzt recht zuverlässig, wenn man sich an die Km- Füllstandkombination hält.

Je nach Fahrweise ist das bei mir nach rd. 400Km +-.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...