Jump to content
IGNORED

Tankschrauben


 Share

Recommended Posts

Moin,ich habe davon schon mal im Forum gelesen und nun ist es auch mir passiert :kotz: Die Tankschrauben zur Befestigung der Seitenteile drehen samt Gewindehalterung im Tank durch - und das bei ganzen vier Schrauben!!!Ist schon eine Weile her das ich den Tank mal runter hatte und da habe ich wohl trotz aller Vorsichtsmaßnehmen die Schrauben wieder zu fest angezogen :motz: Gibt es andere Möglichkeiten als vorsichtig ausbohren? Hat irgendjemand eine bessere Methode gefunden?Gruß,Jan

Link to comment
Share on other sites

Moin Jan,

das Zauberwort bei diesem Problem heißt: "Impuls" und da gibt es mehrere Ansätze um den Schrauben zu Leibe zu rücken. Hier mal ein 3-Stufen-Eskalationsplan:

Vorbereitung:

Inbus-Bit (aus dem Knaggenkasten) aufsetzen und mit einem Hammer einen kleinen Schlag in axialer Richtung verpassen damit sich Hülse und Schraube zumindest axial etwas lösen.

Stufe 1: Inbusschlüssel (nicht der Bit sondern der gebogene) sauber ansetzen aber nicht von Hand drehen sondern mit einem kleinen Hammer ein oder mehrere kurze aber knackige Schläge in Drehrichtung "gegen den Uhrzeigersinn" verpassen. Wenn du Glück hast ... :bang:

Stufe 2: Inbus-Bit in die Schlagbohrmaschine (auf Schlagbohrer bei niedriger Geschwindigkeit stellen) - das Getriebe der Bohmaschine so stellen, daß beim Anlauf des Motors erst das Spiel des Getriebes überfahren wird (damit der Bit erst bewegt wird, wenn der Motor bereits etwas Drehzahl aufgebaut hat) - Bohrmaschine mit mittlerem Druck auf die Schraube ansetzen und - Feuer frei für kurzen Feuerstoß. Wenn du Glück hast ... :bang:

Stufe 3: Wie Stufe 2 aber mit Hilfe eines elastischen Keils (z.B. zugeschliffener Keil zur Modelierung von Silikonfugen) der zwischen Tank und Verkleidung gedrückt wird. Dadurch bekommt die Hülse im Tank eine zusätzliche Reibkante. Für diese Variante brauchst aber mindestens 3 zupackende Hände. Wenn du Glück hast ... :bang:

Ich würde auf jeden Fall die Verwendung von Kriechölen vermeiden, denn die schmieren leider nicht nur die verpappten Gewinde sondern auch den Sitz der Hülse. Viel Glück!

so long :bang:

Burkhard

Link to comment
Share on other sites

Hi Earl!Ein paar Experimente habe ich schon durchgeführt. Den Ansatz mit dem "Impuls" habe ich mir auch schon überlegt. Da ich im Besitz eines Schlagschraubers mit passendem Bit bin, habe ich auch den mal ausprobiert - bisher hatte es aber leider nicht den gewünschten effekt :( Mit dem Akkuschrauber war ich auch schon dran. Entweder ist die Einstellung des Drehmoments zu niedrig und das Teil rattert ohne Bewegung durch oder eben zu hoch und das Gewinde dreht mit...Ich habe auch schon einen Keil angesetzt, um das Gewinde/ die Schraube unter etwas mehr druck zu bekommen - die Perfekte Lösung war das aber auch noch nicht - werde ich mal weiter ausprobieren.Mit einem Schlagbohrer teste ich das dann auch noch mal an.Eine weitere Überlegung war, die Schraube samt Gewinde einfach so lange in der Buchse durchdrehen zu lassen (mit der Bohrmaschine etc.), bis sich diese "rausziehen" lässt. Anschließend muss das Gewinde natürlich neu verklebt werden aber ich denke mit zweikomponentenkleber sollte das wohl gehen - irgendwelche Bedenken?GrußJan

Link to comment
Share on other sites

Uiuiuiui .... :blink: .... die Luft wird dünn. :unsure: Zu deinem Durch-und-ausdrehdreh-Manöver:"Versuch macht kluch" :lol: und einer muß es mal als Erster ausprobieren. Mir ist nichts bekannt, das so ein Vorhaben von vorneherein zu scheitern verurteilen würde. Aber min. 2 weitere Stimmen sollten sich dazu doch wohl noch zu Wort melden ...So long :bang:Burkhard

Link to comment
Share on other sites

Also, das war so .......Ich hatte das Pech mit einer Schraube. So vor zwei Jahren. Ich hab damals den Kopf der Schraube weggebohrt und dann versucht, die Schraube sammt Mutter zu ziehen. Ging nicht. Also mit einem kleinen Fräser (2mm Durchmesser) und dem Dremel um den Metallansatz der Mutter herum freigeräßt, dann ließ sich die Mutter rausziehen. Danach alles Saubermachen und entfetten (Alkohol) und mit Zweikomponenten die Mutter wieder reingeklebt. Dabei genug Kleber vorher in das Loch, damit's vollständig gefüllt ist. Seit dem keine Probleme mehr mit der Mutter. Trennmittel beim Einschrauben der Schrauben nehmen, hilft super gut (Kupferpaste, Alupaste)Tschau, Anderas

Link to comment
Share on other sites

Ach, und noch was: wenn du zu lange die Mutter im Loch mit der Bohrmaschiene drehst dann wird's heiß. Der Tank ist aus Kunststoff und da ist Benzin und Benzindampf drin. Wenn's verbrannt riecht, isses zu spät !!

Edited by kerides
Link to comment
Share on other sites

  • 2 weeks later...

...also das mit dem Drehen bis es warm wird hat bei mir schon geklappt. Auch bei mir haben 2 Schraubeneinsätze durchgedreht. Ich habe dann wie beschrieben die Schraube mit einem Akkuschrauber so lange gedreht, bis ich den gesamten Einsatz mit der Verkleidung aus dem Tank ziehen konnte. Dann denn Einsatz mit einer Zange packen und die Schraube lösen. Zum Schluß den Einsatz wieder verkleben und alles war wieder gut...

Link to comment
Share on other sites

  • 5 weeks later...

Hallo Leute, wollte mich endlich auch mal im Forum melden. Hatte auch grosse Probleme mit zwei Tankschrauben. Lösung: Köpfe abbohren mit 10mm Bohrer, Kunstoff mit Drehmel um die Mutter abfräsen und mit der Zange vorsichtig rausziehen. Dann aber nicht den gleichen Fehler machen wie Ich und versuchen mit einem scharfen Gegenstand das Loch zu säubern. Ruck zuck Loch im Tank. :sh: Mutter aber mit Pattex zwei Komponentenkleber wieder eingesetzt und ist dicht. Hat auch die letzte Tour durch die Dolomiten gehalten. Wichtig, besser den Tank abnehmen damit mann vernünftig dran arbeiten kann.Und t400 ist doch das Beste was es gibt!! :bang:

Link to comment
Share on other sites

Hallo,wie Andreas schon sagte sind die Schrauben mit Kupferfett einzusetzen.Auch nur "leicht" anziehen sobald sie auf Block sind, den die Unterleggummis fungieren als Federscheibe gegen selbstständiges lösen.GrussFrank

Link to comment
Share on other sites

  • 1 month later...

Tach Männers,ich hatte letztes Wochenende das zweifelhafte Vergnügen 3 (in Worten: drei!) durchdrehende Gewindehülsen aus einem Tank heraus operieren zu dürfen.Ich habe das zum Anlaß genommen der Problematik mal auf den Grund zu gehen, denn diese Gewindehülsen haben durchgedreht, obwohl die Schrauben mit Fett eingesetzt wurden (und das Fett war, wie es hinterher herausgestellt hat auch noch dort wo es hingehört!).Das Problem wird meiner Meinung nach durch die Wahl der Schraubenform provoziert. Ich habe dazu mal ein Skizze mit "Paint" erstellt auf der das ersichtlich wird.Die Schraube mit dem M6 Gewinde hat zwischen Schraubenkopf und dem Gewinde einen 8mm starken Schraubenhals. Ist der Unterleg-Gummi ausgeleiert, oder z.B. gerissen, kommt dieser Schraubenhals beim eindrehen der Schraube an den äußeren Rand der Gewindehülse. Die Verkleidung ist in diesem Moment noch "wackelig" und der Gummi liefert noch keinen Gegendruck (da ausgeleiert). Dreht man jetzt auch nur noch minimal weiter verspannen sich die Gewindegänge von Hülse und Schrauber unweigerlich. Entweder bricht man bereits jetzt die Hülse aus der Verankerung oder beim Versuch ein entsprechendes Losreißmoment in entgegengesetzter richtung aufzubringen. Ich habe jetzt komplett auf Schrauben ohne Hals sondern mit durchgehendem Gewinde umgestellt. Darüber hinaus habe ich auf Inbus-Senkkopfschrauben mit Unterlegrosette und 17er Wasserkrandichtungen umgestellt um im Falle eines Falles besser aufbohren zu können. Die Aufbohrerei der Serienschrauben mit dem großen "Halbkugelkopf" war alles andere als einfach.Meine DigiCam ist gerade leider defekt, deshalb kein Piktscha.so long :bang:Burkhard

post-9-1192104794_thumb.jpg

Link to comment
Share on other sites

Hi Burkhard,Problem richtig erkannt. Bei ebay gibt's hin und wieder Schraubensätze aus V2A für den Tiger. Die haben auch keinen Schaft und es gibt gummierte Unterlegscheiben dazu. Die Sätze passen nicht unbedingt, der Lieferant schickt aber fehlende oder falsche Schrauben ohne Diskusion und ohne Mehrkosten zu. Er sagt, er kennt nicht alle Schrauben beim Tiger, daher die Vorgehensweise. Hab die Dinger jetzt seit zwei Jahren drinn und seither keine Probleme mehr. Tschau Andreas

Link to comment
Share on other sites

Ich hatte das Problem, dass bei meinem Tiggr schon ein Schraubenkopf ausgebohrt war, der Rest der Schraube saß aber noch drin. Ich habe den Schaft dann mit einer Zange fixiert und eine 4,2mm Bohrung gesetzt und dann M5 reingeschnitten.Dann habe ich eine passende Tankschraube auf 5mm abgedreht und auch M5 draufgeschnitten. Fertig. ;) Vorsichtshalber habe ich aber alle anderen Schrauben gelöst und mit Kupferpaste wieder eingesetzt. (Akkuschrauber mit niedriger Drehmomenteinstellung)Hoffe jetzt mal, dass sich keine Schrauben mehr festsetzen.

Link to comment
Share on other sites

Hi,Earl hat wohl das Problem genau erkannt - hat habe vor einer Weile die Unterleg-Gummiringe gegen passende Dichtungsgummis aus dem Sanitärbereich eines Baumarktes geholt. Passte prima und sah natürlich auch wieder viel besser aus als die alten, porösen Gummis. Allerdings ist die Mischung sicher eine Andere gewesen da die neuen viel weicher sind - daher ist das Phänomän evtl. bei mir schon nach kurzer Zeit aufgetreten.Ich habe die vier schrauben ausgebohrt und wie hier schon welche geschrieben haben, das Gewinde mit einem Dremel freigefräst - das mit dem drehen bis es warm wird und anschließend rausziehen ist keine gute Idee, das man sich die noch vorhandene sechskantform im Tank damit kaputt macht und das Gewinde nach dem Einkleben nicht mehr den nötigen Grip hat.Gruß,Jan

Link to comment
Share on other sites

... bei mir sind 2 betroffen...

felix Lex_er

... würde der sarkastische alte Römer sagen :lol: - :blink: - :sh:

klappt schon, nur Mut und Geduld.

Ich habe die Gewindehülse übrigens mit dem Industrieföhn ordentlich heiß gemacht und in ein mit Heißkleber gefülltes Loch wieder eingesetzt - hält bislang prima.

so long :bang:

Burkhard

Link to comment
Share on other sites

ich werde glaube ich die schraube mit dem akkuschrauber so lange drehen bis beides gemeinsam rauskommt und anschließend die gewindehülse mit dem heißkleber oder einem loctite superkleber wieder anklebenmfglex_er

Link to comment
Share on other sites

ich werde glaube ich die schraube mit dem akkuschrauber so lange drehen bis beides gemeinsam rauskommt

... das wird wohl nicht klappen, dann hast du nämlich vorher die Verkleidung verbrannt. Das wird sehr heiß und man (zumindest ich) muß immer wieder Pausen beim bohren machen, um dem Kunstoff der Verkleidung Zeit zum abkühlen zu geben.Wie ich schon sagte: Geduld, Geduld und nochmals Geduld!so long :bang:Burkhard
Link to comment
Share on other sites

  • 14 years later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...