Jump to content

Jobtiger

User
  • Posts

    12
  • Joined

  • Last visited

1 Follower

About Jobtiger

  • Birthday 05/08/1971

Profile Information

  • Ich fahre
    Tiger 709EN Bj. 2001
  • Geschlecht
    männlich
  • Wohnbereich
    Schwabenheim (bei Mainz)
  • Hier zum:
    stöbern, Tips bekommen

Recent Profile Visitors

506 profile views

Jobtiger's Achievements

Einsteiger

Einsteiger (2/8)

1

Reputation

  1. Hallo fischa812, einfach starfighter1967 hier im Forum anschreiben. Ich hoffe der Link funktioniert so wie ich mir das denke... https://tigerhome.de/index.php?/profile/4297-starfighter1967/ Viele Grüße Jobtiger
  2. Hallo Robert-B, die alte LiMa hatte über 63 TKm drauf (Bilder ganz oben vom 21.06.21). Im Juni lieferte sie noch ca. 14,0 Volt Ladespannung, was aber schon etwas weniger war als direkt nach dem Ladestromumbau im November 2015 (14,3 V bis 14,6 V). Die LiMa war da möglicherweise schon angezählt. Bis sie jetzt endgültig abgeraucht ist bin ich nochmal ca. 2,5 TKm gefahren. Nichts hält ewig. Vielleicht lasse ich die defekte LiMa bei der Firma Motek in Bielefeld neu wickeln. Werde ich aber erst im Winter in Auftrag geben. Ich hoffe, dass mit dem Regler SH847 die LiMa die ich von Michael bekommen habe noch eine zeitlang hält. Allen schöne Osterfeiertage, Jobtiger
  3. Nochmal zum Thema: Habe letzte Woche den alten Stator ausgebaut. Die Bilder zeigen, dass der Stator an einigen Stellen schon verbruzzelt ist. Schmorrgeruch konnte ich allerdings keinen feststellen. Die Bilder zeigen den gleichen Stator wie oben (09.06.2021) nur ein 3/4 Jahr und 2500 Km später. Von Michael konnte ich einen gebrauchten Stator erwerben und letztes Wochenende einbauen. Messwerte mit neuem (gebrauchten) Stator an den 3 Limakabeln: 27 V. Ladespannung an der Batterie (ohne Licht) bei 1500, 3000 und 4000 U/min. jeweils 14,3 Volt. Läuft jetzt hoffentlich...laaaange. Allen einen guten Start in die Saison Jobtiger
  4. Hallo, ich hatte bisher immer das Problem, dass zwar bei kaltem Motor die Neutrallampe leuchtete wenn ich den Gang in den Leerlauf zwischen 1. und 2. Gang brachte, aber bei warmen Motor die Neutrallampe dunkel blieb. Ich war ich mir dann oft unsicher, ob ich den Leerlauf überhaupt drin habe. Meine Lösung lag darin, dass ich den Dichtring des Schalters (der ist glaube ich aus Alu) mit Hilfe einer feinen kleine Feile gleichmäßig dünner gefeilt habe. Natürlich hätte ich auch einen dünneren Aluring aus dem Netz bestellen können..., glaube aber, dass es so schneller ging. Ergebnis: Die Neutrallampe leuchtet munter, egal ob ich bei kaltem oder warmen Motor in den Leerlauf schalte. Der abgefeilte Aluring dichtet übrigens sauber ab. Viele Grüße Jobtiger
  5. Hallo Zusammen, habe nach dem Ölwechsel Anfang März eine Probefahrt (ca. 85 Km) unternommen, alles für ok befunden und den Tiger wieder in der Garage geparkt. Gestern dann erstmals unterwegs zum Büro gewesen (einfach ca. 35 km). Angesprungen wie immer und auch angekommen, nur mit der Heimfahrt sollte es nichts mehr werden. Der Tiger ließ nur noch schwach den Anlasser orgeln und aus. Habe dann den ADAC gerufen und der Techniker kam auch recht schnell, hat kurz die Batterie gecheckt. Über ein Überbrückungskabel konnte ich die Maschine starten aber die Messung ergab, dass an der Batterie nichts ankam. Die Lichtmaschine hat der Techniker trocken (will sagen, dass der Motor dabei aus war) durchgemessen. Über alle drei Kabelanschlüsse der Lima hat er den gleichen Widerstand gemessen und meinte dann, dass die Lima noch ok wäre. Letztendlich hat man die Tiger über einen Abschleppwagen huckepack zu mir nach Hause gebracht (an dieser Stelle vielen Dank an den ADAC. Schnell, freundlich und hilfsbereit). Zuhause habe ich die Batterie am Ladegerät wieder aufgeladen und an der Batterie gemessen und wie der ADAC-Techniker festgestellt, dass da nichts ankommt. Anschließend habe ich die Lima an den drei Kabeln bei laufendem Motor durchgemessen. Meßergebnisse im Leerlauf: 1x 22 V 2x 15 V Lt. dem Forum sollten es ja zwischen 32 und 35 V an allen drei Steckern sein. Habe dann den Entlüftungsschlauch an der Lima gezogen und dran gerochen. Nichts, ganz normal, kein Schmorr- oder Brandgeruch. Ich bin jetzt ratlos. Vor ca. 2,5 TKm habe ich erst die Batterie gewechselt und den Wandler getauscht (siehe oben). Vielleicht doch ein Kabelbruch bzw. Wackler an den Lima-Kabeln? @Micheal: Vielleicht hast Du ja nochmal Zeit und Lust mir zu helfen. Würde mich über eine Rückmeldung sehr freuen. Viele Grüße Jobtiger
  6. Hallo Zusammen, ich wäre zum erstenmal beim Stammtisch dabei. Werde am 12.08.2021 zur Sportklause in Eddersheim kommen. Hoffentlich ist schönes Wetter. Viele Grüße Claus
  7. Hallo Zusammen, ich wollte mal kurz berichten, wie das bei mir mit dem Stator und dem Regler weiterging: Michael war so nett, kam bei mir vorbei und hat sich den Stator angesehen und den für in Ordnung befunden (wie schon vermutet). Anschließend hat er einige Kabel durchgemessen. Leicht erhöhten Widerstand an dem ein oder anderen Kabel, aber (so habe ich das verstanden) nichts gravierendes. Letztendlich fiel die Diagnose gegen den Originalregler und die alte Batterie aus. Daraufhin habe ich auf Empfehlung folgende Ersatzteile besorgt: 1. Neuer Regler SH847 (= Regler für die Suzuki DL 1000 Bj. 2015/2016, Teile-Nr. 32800) über KFM-Motorräder bezogen (darf ich das hier sagen?) 2. Adapterkapel von STARFIGHTER 1967 (hier aus dem Forum) geordert. 3. Batterie von Motobatt bestellt (12V/14Ah, Artikel: MBTX12U, 4-polig). Der neue Regler ist wohl ein Längsregler (hoffentlich gebe ich das richtig wieder) und kein Querregler (wie der Original-Gleichrichter). Zwar ist der SH847-Regler um einiges teurer wie die günstigen Regler aus der Bucht, dafür wird die Lichtmaschine nicht mehr gegrillt...und da meine Originale-Lima noch in Ordnung ist, wollte ich mir diese Kosten in Zukunft sparen. Es war nicht so einfach den neuen Regler an der gleichen Stelle wie den alten Regler unterzubringen, da der SH847 größer ist. Ich habe mir noch einen kleinen Winkel für unten gebaut und den Regler dort mit einem Loch verschraubt; die andere Seite (oben) habe ich mit Kabelbinder befestigt...hält! Das Adapterkabel war notwendig, da die neuen Regler andere Anschlüsse haben (da braucht man Furukawa-Stecker) und die bekommt man nach meiner Recherche auch nicht gerade an jeder Ecke. Vielen Dank an STARFIGHTER 1967 für die schnelle Lieferung. Die Kabel die aus dem Regler die Gleichspannung liefern (1x rotes und 1x schwarzes Kabel) habe ich verändert. Beide Kabel habe ich verlängert (6 qmm/Querschnitt) und dann mit Ringkabelschuhen direkt an der Batterie angeschlossen. Die Kabel, welche über den 3-poligen Stecker der Lima mit dem Regler verbunden werden passen prima, da braucht nichts angepasst werden. Die Motobatt-Batterie ist insoweit schon mal klasse, da sie zwei Plus und zwei Minuspole hat und man die diversen Kontakte auf jeweils zwei Anschlüsse verteilen kann. Was die Haltbarkeit / Belastung der Batterie angeht, muss ich erst noch meine Erfahrungen sammeln. Die Batterie ist im Vergleich zu manch anderer im Preis recht moderat. Da ich erst am gestrigen Sonntag fertig geworden bin und auch keine Zeit hatte die Tiger zu fahren, kann ich nur soweit berichten: Motor springt locker an und die Motorkontrollleuchte blieb dunkel . Spannungsmessung bei laufendem Motor an der Batterie habe ich noch nicht gemacht und Fotos vom Einbau des neuen Gleichrichter wären auch gut...bin aber noch nicht dazu gekommen...hoffentlich am nächsten Wochenende. @Michael: Herzlichen Dank für die Zeit die Du dir genommen hast, auch für die Fragen, die ich dir später noch per WhatsUp gestellt habe. Hoffentlich kann ich mich bei dir mal revanchieren. Viele Grüße Jobtiger
  8. Hallo Starfighter,

    ich möchte mir für meine Tiger 955i (Bj. 2001) einen neuen Regler besorgen. Auf anraten von Michael hier aus dem Forum möchte ich mir den Shindengen SH847 (wird wohl auch in der Suzuki DL 1000 verbaut) leisten. Man benötigt aber für den SH847 ein Adapterkabel, welches Du hier vertreibst und das möchte ich hiermit ordern.

    Was kostet das Adapterkabel und wie bezahle ich das (klassische Überweisung oder PayPal)?

     

    Meine Adresse:

    Claus Harth

    Rosenstraße 27

    55270 Schwabenheim

    Mobil: 0151-20623204

     

    Weiteres gerne auch per WhatsUp.

    Bereits jetzt schon vielen Dank und beste Grüße

    Jobtiger / Claus

  9. Vielen Dank für die schnellen Antworten und Hilfsangebote. @manne: Leider kann ich die Batteriespannung während des Anlassens zur Zeit nicht messen, da ich den Stator noch ausgebaut habe. Muss mir erst noch eine neue Dichtung für den Deckel besorgen und wieder zusammenbauen. @Mk3103: Gerne nehme ich Dein Angebot an. Da der Stator möglicherweise noch in Ordnung ist, würde ich den auch wieder einbauen. Trotzdem wäre ein Fachmann für Elektrik sehr hilfreich, da ich hier recht blank bin. Vielleicht ist es auch ein Kabelbruch, was auch immer. Wenn Du Zeit hättest und vorbei kommen könntest wäre ich dir sehr dankbar...revanchiere mich auch gerne dafür. Darf ich dir dann meine Adresse zusenden? Viele Grüße Jobtiger
  10. Hallo Zusammen, da ich mich im Forum bisher so gut wie gar nicht zu Wort gemeldet habe, möchte ich mich erstmal kurz vorstellen. Ich komme aus der Gegend von Mainz und habe mir die Tiger Bj. 2001 im Juni 2015 mit knapp 28 TKm gekauft. Jetzt sind es ein wenig mehr wie 63 TKm. Das meiste davon habe ich auf Kurzstrecken von der Whg. zur Arbeit zusammenbekommen, darunter viel Stadtverkehr (Leider! Längere Touren waren selten). Die Wartungsarbeiten wie Ölwechsel, Zündkerzenwechsel, Kühlflüssigkeit tauschen aber auch der Ladestromumbau, Umbau auf Doppellicht, den Einbau einer Griffheizung und eines Kettenölers(McCoi) habe ich in der Garage selber gemacht. Dieses Jahr wurden die Arbeit an der Tiger aber etwas aufwendiger: Eigentlich wollte ich nur die Drosselklappendichtung wechseln und die Drosselklappen neu synchronisieren...letztendlich habe ich auch den Zylinderkopf abgebaut und den Einspritzraum, Brennraum und Auslaßseite strahlen, sowie die Ventile reinigen lassen. Neue Ventilschaftdichtungen habe ich einbauen lassen. Zylinderkopf wieder abgeholt und alles wieder zusammengebaut (die Zylinderbuchsen habe ich nicht neu verklebt, die waren bombenfest). Danach die Nockenwelle mit der Steuerkette rein und alles wieder richtig eingestellt, sowie das Ventilspiel kontrolliert und die Shims getauscht. Für mich war das schon verdammt viel an Themen und ich musste mich in vieles erst einlesen und Tips hier aus dem Forum recherchieren (Werkstatthandbuch hatte ich mir im November 2020 geleistet). An der Stelle vielen herzlichen Dank an alle die in den letzten 15 Jahren Beiträge zu den unterschiedlichsten Themen beigesteuert haben. Die waren nicht nur jetzt sondern bereits in den letzten 6 Jahren eine wertvolle Hilfe für mich. Ohne die hätte ich die Tiger wahrscheinlich schon wieder verkauft. Am Sonntag wollte ich die Tiger kurz Probe fahren. Batterie war voll geladen. Auf einem Parkplatz habe ich die Tiger ca. 15 min. warm laufen lassen während die Motormanagement-Warnleuchte munter aufleuchtete. Dann abgestellt und nach 3 min. wieder angemacht...anmachen wollen, denn da ging nichts mehr. Kein Saft mehr vorhanden um den Motor zu starten. Mit Hilfe meiner Frau und Tochter habe ich die Tiger wieder nach Hause geschoben. Am nächsten Tag den Ladestrom direkt an der Batterie bei Umdrehungszahlen von 1500 bis 4000 U/min zwischen 14,0 V und 14,2 V gemessen (im Jahr 2015, direkt nach dem Ladestromumbau waren es noch zwischen 14,3 V und 14,6 V). Für mich erstmal unaufällig. Die Batterie selbst ist zwar jetzt auch 6 Jahre alt, aber zeigte sich zumindest am Ladegerät unauffällig (wurde bis 14,0 V geladen). Am Stecker der Lichtmaschine, wie hier im Forum beschrieben, habe ich alle Steckverbindungen gegeneinander gemessen: alle ca. 24,0 V. Laut vielen Forumsbeiträgen zum Thema Lima sollten es ca. 32 V bis 35 V sein. Kurzerhand habe ich deshalb den Deckel abgemacht und den Stator ausgebaut...der sieht aber meiner Meinung nach gut aus. Brand- und Schmorspuren konnte ich nicht feststellen (Bilder). Bin jetzt irgendwie ratlos. Könnte es am Regler/Gleichrichter liegen? Kann man den durchmessen? Leider bin ich mit der Elektrik nicht gerade auf Du und Du. Bin für jede Hilfe dankbar. Viele Grüße Jobtiger
  11. Hallo Gummikuhfan,

    ich habe in einem Beitrag vom 11.01.2017 gelesen, dass du die 4-Zylinder Honda deiner Frau mit dem Twinmax synchronisierst.

    An meiner Tiger 955i (Bj. 2001) wollte ich die Drosselklappen synchronisieren und bin gerade dabei mich schlau zu machen mit welchem Gerät ich das durchführen könnte. Ich habe mich über den Carbtune II schlau gemacht und bin dabei über den Twinmax gestolpert, der eigentlich für Motoren mit 2 Drosselklappen (bzw. Vergaser) zu verwenden ist. Kann ich damit trotzdem meine Tiger synchronisieren? Hast du hierzu Erfahrungswerte.

    Für Deine Hilfe möchte ich mich bereits jetzt schon bedanken.

     

    Viele Grüße

    Jobtiger

     

    PS: Ich bin seit 2015 im Forum und wirklich dankbar für die vielen Tips die ich hier bekommen habe.

    1. Gummikuhfan

      Gummikuhfan

      Hallo ???,

       

      stelle doch deine Frage im Forum, dann bekommst du nicht nur meine, evtl. verkehrte Antwort, sondern auch Beiträge von anderen, zumal es für viele interessant sein wird.

       

      Gruß Jürgen

  12. Hallo Michael, danke für die Antwort. Ich werde in Zukunft regelmäßiger hier reinschauen. Wenn es wieder ein Treffen geben wird (hoffentlich noch bei gutem Mopped-Wetter) werde ich sehen, dass ich teilnehmen kann. Bis dahin wünsche ich allen noch eine gesunde Saison 2020. Viele Grüße Jobtiger / Claus
  13. Hallo Rhein-Main Stammtischgemeinde, ich bin hier im Forum seit März 2016 und würde gerne am nächsten Stammtischtreffen teilnehmen. Kann mir bitte jemand sagen, wann und wo das sein wird. Ich selbst wohne in Schwabenheim (zwischen Ingelheim und Nieder-Olm gelegen) und würde mich freuen den ein oder anderen Tigerfahrer kennen zu lernen. Fahre selbst eine Tiger Bj. 2001. Viele Grüße Claus
  14. Hallo Düse, ich schließe mich meinem Vorredner an. Wenn Du noch mal Buchsen fertigst würde ich gerne auch einen Satz nehmen, da mein Tigerlein auch schon angefangen hat etwas Wasser zu lassen. Viele Grüße Jobtiger
×
×
  • Create New...