Jump to content

Pere

User
  • Posts

    47
  • Joined

  • Last visited

About Pere

  • Birthday 10/17/1970

Profile Information

  • Ich fahre
    Mille GT
  • und
    T400
  • Fahrweise
    blinkerschonend
  • Geschlecht
    männlich
  • Wohnbereich
    D-60386
  • Interessen
    Mopeds und Fotografie

Recent Profile Visitors

316 profile views

Pere's Achievements

Beteiligt sich

Beteiligt sich (3/8)

13

Reputation

  1. Habe es auch nicht, aber wollte die Arbeit demnächst ebenso angehen und die Nockenwellen ausbauen. Bei meiner CB 500 ging das letztens problemlos. Aufpassen, dass die Stellung der Wellen am Ende wieder stimmt und die Kette sich zwischendurch nicht ins Motorgehäuse verabschiedet. Außerdem sind die Anzugsdrehmomente und -reihenfolge von gewisser Relevanz.
  2. Ob ein- oder ausgebaut: soweit ich das verstehe, müssen zum Einstellen des Ventilspiels die Nockenwellen 'raus, sofern man kein Hebewerkzeug hat. Das sollte auch mit eingebautem Motor gehen.
  3. Die müssen was geraucht haben bei der Namensfindung. 😁
  4. Danke! 😁 Heißer Tipp! Sonst fahre ich nur Zweizylinder - mit dem vierten kenne ich mich praktisch gar nicht aus. Ich werde dem alsbald auf den Grund gehen. 🤣🤙
  5. Minimum 6,1 - da geht noch was, aber das wird nach der Rückkehr angegangen.
  6. OK, bis in die Normandie hat's schonmal gereicht. 🤙
  7. Ja, der Schalter am Kupplungshebel ist in Ordnung, alles sauber und dicht. Die anderen muss ich mir mal anschauen.
  8. Danke für das Lob und den Hinweis! Die Leerlaufdüsen waren in den Wartungssets vorhanden und sind erneuert. Bleiben also nur die Hauptdüsen. 105er? Da ich ohnehin nochmal alles ausbaue, um den Schwimmerstand zu prüfen, kann ich die Hauptdüsen auch wechseln. Das gute Ding sprang ewig nicht an, nachdem es mal ein paar Tage im Regen gestanden hatte. Dann ging es irgendwann wieder, wenn man die Kupplung zog und jetzt springt sie auch ohne Kupplung an. Dazu gestern das Phänomen mit dem Anlasser - nicht mal meine olle Guzzi macht solche Sperenzchen.
  9. So, Etappensieg zu vermelden: komplette Gemischaufbereitung überholt (Einlässe gereinigt, Vergaser gereinigt und überholt, Choke-Clips erneuert, Luftfilter samt Box neu, Venturis und Ansaugstutzen neu, Zündkerzen gereinigt und Elektodenabstände überprüft) bzw. erneuert, Vergaser synchronisiert und die Schrauben fürs Leerlaufgemisch auf 2 1/4 Umdrehungen gestellt. An dern Vergasern sind folgende Teile nicht getauscht worden, weil sie mir in Ordnung schienen: Hauptdüse, Membrane, Schieber samt Führung und Nadel. Bleiben noch das Ventlispiel (ich weiß, falsche Reihenfolge) und Schwimmerstand (hatte ich im Eifer vergessen). Gestern 350 Kilometer auf Autobahn und Landstraße abgespult: 6,8 Liter auf Hundert sind eine deutliche Verbesserung. Im Vergleich zu vorher fährt sich der Bock, als hätte ich einen neuen Motor verbaut. Interessanterweise ist das Kaffeemühlengeräusch unter Last zwischen 2500 und 3000 Umdrehungen auch praktisch verschwunden. Ich hatte ja eine fehlerhafte Reparatur der Limawelle meinerseits vermutet, was jetzt ausgeräumt scheint. Neben dem Messen/Einstellen des Ventilspiels und der Schwimmerstände und dann erneuter Synchronisierung werden noch die beiden Kettenschleifer und die Zündkerzen erneuert und dann geht es zur Testfahrt nach Spanien. Der Verbrauch ist noch nicht da, wo er laut anderen Forumsbeiträgen sein könnte, aber die Verbesserung rechtfertigt für mich weitere Investitionen zeitlicher und monetärer Natur. Nach der Fahrt gestern gab es dann noch ein neues Phänomen: ich habe den heißen Motor über den Kill-Schalter abgestellt und augenblicklich fing der Anlasser an zu rödeln. Zündschlüssel auf Null drehen half nichts, nur Abziehen des Schlüssels machte dem Spuk ein Ende. Danach ging es normal weiter. Jedenfalls werde ich mir noch die Lenkerarmatur anschauen und auch das Züdschloß. Englische Elektrik eben. Da scheint sich seit 1969, als mein anderer Triumph, nämlich der TR6 gebaut worden war, nicht viel verbessert zu haben. VID-20220611-WA0006.mp4
  10. Manchen Leuten möchte man nochmal in einer dunklen Ecke begegnen.... Zwei Stunden, um einen Kanal zu säubern.
  11. Ja, so wäre es gründlich. Aber auch aufwändig und teuer. Ich werde die Vergaser überholen, das Ventilspiel prüfen und gegebenenfalls einstellen. Sofern sich dann Sprit- und Ölverbrauch im zivilisierten Rahmen bewegen, ist es ja gut und ich gehe die anderen Baustellen nach und nach an. Falls Sie weiter säuft wie ein Loch, wird es das gewesen sein. Das Öl hatte ich getauscht und was da herauslief, sah normal aus. Großartigen Ölverbrauch konnte ich bisher auch nicht feststellen. Insofern habe ich Hoffnung, dass der Motor im Kern noch gesund ist und die verranzten Vergaser der Grund allen Übels sind. Davon ab: die Kabel, die unterm Sitz und der Heckverkleidung verlaufen, sehen auch ziemlich marode aus. Sind die Teil des Hauptkabelbaums oder was Separates? So langsam wird das so 'ne Hassliebe. Wartungsfreundlichkeit scheinen sich die Ingeniere jedenfalls nicht auf die Fahne geschrieben zu haben.
  12. Danke für die Erklärung und die Hinweise! Teile sind bestellt. Der Luftfilter ist intakt. Muss wohl einer seiner Vorgänger gewesen sein. Die Schwimmerkammern sehen gar nicht mal so verdreckt aus. An den Drosselklappen sieht man, wie die Brühe aus den Schwimmerkammern hochgeschossen kam. Die Schieber hatten keine Ablagerungen, nur ein paar Riefen. Scheinen aber noch anständig zu laufen. Die Membranen machen einen guten Eindruck. Die Überholung scheint doch überfällig zu sein. Weiße Ablagerungen gab es nur an den Dichtungen der Verbindungsstücke und ich tanke, seitdem ich die Maschine übernommen habe, nur das 102er von Aral, weil dem kein Alkohol zugesetzt wird. Aber, wer weiß, was der Erstbesitzer hineingekippt hat? Der Tank hat zwar kleine Blasen, aber nur unter den Aufklebern.
  13. Ja, die Vergaser haben es bitter nötig. Würde mich nicht wundern, wenn ein Teil des Sprits einfach verdampft - zum Beispiel über die maroden Dichtungen der Verbindungsstücke. Muss mal sehen, wo ich die ganzen Gummidichtungen herbekomme. Der Reparatursatz für die Vergaser beinhaltet nicht alle.
  14. Nach etlichen Monaten komme ich mal wieder dazu, mich mit der T400 zu beschäftigen. Es steht die lange überfällige Vergaserüberholung an. Danach soll der Rest des Wartungsstaus behoben werden. Nach Demontage der Vergaserbatterie stellt sich mir nun angesichts der vorgefundenen Ablagerungen die Frage, ob ich überhaupt weitermache. Diese Ablagerungen finden sich in allen Einlasskanälen. Drei oder vier Vergaser habe ich bei anderen Mopeds schon gemacht, aber sowas noch nicht gesehen. Die Konsistenz ist am ehesten als gummiartig zu bezeichnen. Nicht ölig und auch nicht besonders fest. Wenn ich raten sollte, würde ich sagen, die Gute hat mal einen Luftfilter inhaliert. Jedenfalls wundert mich der Verbrauch von neun Litern auf Hundert nicht mehr - eher, dass der Bock überhaupt noch läuft. Kennt das jemand und was wäre angeraten?
  15. Die Schraube muss es gewesen sein. Jedenfalls hatte der Mitnehmer auf der Lichtmaschinenseite radial merklich Spiel, obwohl die Schraube fest war. Mit der neuen Schraube sind Spiel und Geklöter verschwunden. Herzlichen Dank für die Tipps und das geduldige Erklären! 👍 Vielleicht wird das ja doch noch was mit der T400 und mir. Nächste Woche geht's nach Spanien. Bei Wohlverhalten darf der Eisenhaufen bleiben und bekommt den Rest der nötigen Zuwendung. Kettenschleifer, Ventilspiel und Vergaserüberholung stehen noch auf dem Programm.
×
×
  • Create New...